koppeling probleem

HondaCB500F

Die hard MF'er
17 apr 2004
290
0
Baarn
Na een weekendje sturen in duitsland is mijn koppeling laat gaan "pakken".
Je hoeft de handle maar een klein stukje in te knijpen en de koppeling pakt al en andersom bij het wegrijden pakt ie dus heel laat. (snappen jullie het nog :z ).
Je kan je koppeling stellen met de schroef bij de handle of met de stelschroeg aan de zijkant van het blok maar die staan volgens mij goed.
Misschien ook nog daar waar de koppelingskabel het blok ingaat, is daar nog wat te stellen???
Graag jullie reakties
 

hplaverda

MF veteraan
24 sep 2002
22.952
6
Na een weekendje sturen in duitsland is mijn koppeling laat gaan "pakken".
Je hoeft de handle maar een klein stukje in te knijpen en de koppeling pakt al en andersom bij het wegrijden pakt ie dus heel laat. (snappen jullie het nog :z ).
Je kan je koppeling stellen met de schroef bij de handle of met de stelschroeg aan de zijkant van het blok maar die staan volgens mij goed.
Misschien ook nog daar waar de koppelingskabel het blok ingaat, is daar nog wat te stellen???
Graag jullie reakties
gewoon die stelschroeven wat lossen tot punt dat je de koppeling wel prettig vind pakken. :) :]
Kabel staat nu duidelijk iets te strak ;)
 
12 mrt 2004
63
0
een 500f heeft nogal een primitief systeem in het blok voor het ontkoppelen, dit gaat d.m.v. een as door je blok van de linkerkant naar de rechterkant, deze as is gemaakt alu en staal, waar dit overgaat in elkaar willen ze nog wel eens breken, misschien koppelt ie daardoor wel niet zo lekker meer..

probeer als je de koppelingskap heb deze as er eens uit te trekken, heb je dan maar een heel kort stokje in de hand dan is ie gebroken..
 
Bovenaan Onderaan