Koppeling soms te vroeg op, voelt 'soppig'

Navarro

MF'er
12 mei 2003
74
0
Amersfoort
Dag,

Ik heb getracht een soortgelijk probleem te vinden in het forum maar kon er zo snel niet op eentje komen, dus bij deze mijn vraag:

Het hete weer lijkt z'n tol van m'n ducati 600Ss met natte platenkoppeling te eisen, want de laatste dagen voelt de koppeling slap aan, en komt hij soms te vroeg op, waardoor ik onbedoeld vooruit schiet... een stukje.

Hij slipt niet, en volgas draait ie niet door bij geen enkel toerental, schakelen gaat ook nog prima, maar aan m'n linkerhand voelt hij niet goed.

Zat te denken dat het ook in de kabel/hydrauliek kan zitten, maar heb dit nooit eerder gehad...

Ideëen? Bedankt!

Nav
 

Navarro

MF'er
12 mei 2003
74
0
Amersfoort
Hydraulisch, had net Biggelaar aan de telefoon, en het zijn m'n koppelingsplaten die blijven plakken. Dus ff nieuwe plaatjes erin jassen!

Slotje!
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Klevende koppelingsplaten? Dan denk ik het eerst aan te koude olie. Ik zou eerst eens proberen of het op een lange rit (minstens 100km) niet vanzelf verdwijnt.

Weet je wel héél zeker trouwens dat er niet toch een piepklein luchtbelletje in de drukvloeistof kan zitten?
 

Marcules

MF veteraan
18 sep 2005
2.015
0
47
Rotterdam
Wat een onzin. _O-
Voor van de Biggelaar niet, de kassa moet rinkelen :9


Maarruh TS, je hebt dus een dealer gebeld en gezegd dat er 'iets' met de koppeling is en hij kon van afstand al bepalen dat de platen vernieuwd moesten worden á pak-em-beet 250€?
 

Navarro

MF'er
12 mei 2003
74
0
Amersfoort
Eeeh, ok, nieuwe inzichten hier...

Jongens ik ga ook maar af op hun reactie op mijn beschrijving van het probleem, lucht in de leiding zou het net zo goed kunnen wezen en Biggelaar riep al helemaal niet 'kom maar snel langs' maar zei zelf ook, dat het nogal moeilijk is iets te analyseren over de telefoon, maar dat het klonk als plaatjes ... "iets wat je zelf kan vervangen, zes schroefjes en klaar ben je". Dus niet om hen nou te verdedigen, maar de kassa rinkelt voorlopig niet in Oisterwijk.

Maar als er een luchtbelletje inzit, hoe kan ik dat het beste aanpakken? Of oude olie (is zo'n 2500 km geleden vervangen) dus zo oud lijkt het me nog niet...
 

fikser

MF veteraan
24 aug 2003
1.959
1
Nieuw-Vennep
www.specpro.nl
Luchtbelletje is een kwestie van ontluchten (hetzelfde als bij je remmen).
Luchtbelletje ontstaat niet zomaar (gesloten systeem) maar meestal na werkzaamheden.

Zou toch ook maar even naar de leiding kijken, hoe oud is die inmiddels?
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Kijk als eerste eens naar de "slave cylinder" onder op je blok, grote kans dat hij daar lekt.
Je koppelingsplaten kunnen dit probleem eigenlijk helemaal niet veroorzaken, vandaar dat ik zei dat het onzin was.
 

Marcules

MF veteraan
18 sep 2005
2.015
0
47
Rotterdam
Eeeh, ok, nieuwe inzichten hier...

Jongens ik ga ook maar af op hun reactie op mijn beschrijving van het probleem, lucht in de leiding zou het net zo goed kunnen wezen en Biggelaar riep al helemaal niet 'kom maar snel langs' maar zei zelf ook, dat het nogal moeilijk is iets te analyseren over de telefoon, maar dat het klonk als plaatjes ... "iets wat je zelf kan vervangen, zes schroefjes en klaar ben je". Dus niet om hen nou te verdedigen, maar de kassa rinkelt voorlopig niet in Oisterwijk.

Maar als er een luchtbelletje inzit, hoe kan ik dat het beste aanpakken? Of oude olie (is zo'n 2500 km geleden vervangen) dus zo oud lijkt het me nog niet...
Probleem met vloeistof zou kunnen. Lucht in de leiding is mogelijk, oplossen zoals gezegd hetzelfde als remvloeistof verversen. Aftapnippeltje zit waar de leiding het blok 'ingaat'. Te weinig vloeistof kan ook, zeker omdat je zegt dat ie af en toe raar doet en af en toe niet. Kan je zien bij het peilglaasje bij je reservoir op het stuur. Als er te weinig vloeistof inzit moet je ook achterhalen waar dat door komt, want het is een gesloten systeem dus mag niet lekken.

Je motorolie kan ook het probleem zijn, juist omdat die net 2500km geleden is vervangen. Misschien is het olie waar jouw platen slecht op reageren. (>>Je zegt dat je een natte-platenkoppeling hebt. In een Duc. heeft de dealer er geen olie voor een Duc-met-droge koppeling ingemikt??)

De koppelingsplaten zijn -bijna zeker- niet het probleem omdat je zelf aangeeft dat je koppeling hoog in de toeren bij volgas niet doorslipt. Dat zou juist op versleten platen duiden.
 

Navarro

MF'er
12 mei 2003
74
0
Amersfoort
Hey folks, nee nog niet opgelost, ben er de laatste dagen niet aan toegekomen. En nu is er ook een boutje uit m'n uitlaat getrild dus klinkt ie als een zieke grasmaaier ipv een duc :)

Komt allemaal goed, in ieder geval bedankt voor de reacties!
 

Zeeuwse Klei

MF veteraan
28 mei 2004
4.691
1
Pearehat
www.zmvc.nl
ik meen te weten dat er Duc's waren met problemen wat betreft koppelingsbediening. Wat, en bij welke modellen heb ik geen idee van, maar een bekende van me had er toch last van. Iemand enig idee?