Koppeling vervangen maar nou ontkoppelt die niet meer

Rickvdl

Rookie
17 okt 2021
5
0
Goedemiddag,
Ik ben zelf een hobbyist en sleutel graag ik heb een yamaha xt600e gekocht en het een en ander al aan vervangen en toen ik ging rijden merkte ik dat de koppeling doorslipte tijdens het rijden. Nou heb ik een nieuwe koppelingsset besteld met veren erbij. De veren waren te klein volgens werktplaats handboek en de koppelingsplaten konden nog maar had toch nieuwe dus er weer terug ingezet. Alles weer erin gezet en getest. Nou starte ik hem en als ik em in de versnelling zet wil de motor gewoon voorruit dus de koppeling doet zijn functie nu niet. En de koppelingskabel kan niet meer strakker. Wat doe ik fout of weet iemand wat het probleem kan zijn.
Heb zelf voor de koppeling de olie vervangen voor castrol 4t olie 10w40 wat de motorzaak mij heeft voorgeschreven. En had bij een ander motorzaak een liter extra gehaald toen de ander motorzaak dicht zat alleen die hadden kroonolie maar de zelfde waardes komen met elkaar over dus zal in mijn ogen geen kwaad kunnen.
Mvg rick
 

ZoEchtWaar

MF veteraan
4 aug 2009
2.935
272
Nederland
Heb je de koppelingsplaten wel vooraf een dagje (/tijdje) in de olie laten weken, voordat je alles gemonteerd hebt!
Of heb je hem droog gemonteerd.
geeft je werkplaatshandboek de montage (duidelijk) aan, heb je het ook zo kunnen monteren, of ergens afgeweken?
 

Rob RD

Vaak Ben Je Te Bang. Rust Zacht @sloopkogel
Donateur
25 aug 2002
49.395
78.514
Rèswèk
Als je de boel vervangt moet je de koppeling op het blok ook afstellen, ik weet effe niet hoe dat gaat met zo'n exentriekje maar een belangrijk din is ook dat je niet lukraak de platen kan vervangen. Er zitten 2 afwijkende platen in.

Welk bouwjaar?
 
Laatst bewerkt:

Rickvdl

Rookie
17 okt 2021
5
0
Als je de boel vervangt moet je de koppeling op het blok ook afstellen, ik weet effe niet hoe dat gaat met zo'n exentriekje maar een belangrijk din is ook dat je niet lukraak de platen kan vervangen. Er zitten 2 afwijkende platen in.

Welk bouwjaar?
Bouwjaar is van 1990
Naast het blok zit ook een stelschroef
Ik had wel 2 koppelingsplaten met een nokje eruit dacht zelf dat het een productie fout was maar begrijp nu dat die dan de 2 afwijkende platen zijn?
Heb ze ook nog niet in de olie laten liggen ga hem nu uit elkaar halen en in de olie leggen
 

Rickvdl

Rookie
17 okt 2021
5
0
Heb je de koppelingsplaten wel vooraf een dagje (/tijdje) in de olie laten weken, voordat je alles gemonteerd hebt!
Of heb je hem droog gemonteerd.
geeft je werkplaatshandboek de montage (duidelijk) aan, heb je het ook zo kunnen monteren, of ergens afgeweken?
Heb ze niet in de olie gehad en heb het wel weer gemonteerd zoals het werkplaatshandboek aangeeft en ben niet afgeweken.
Maar heb wel eens van een quad de koppeling vervangen ook zonder een dag in de olie en die deed het daarna wel gewoon vandaar dat ik ze niet in de olie heb zitten weken
 

Rob RD

Vaak Ben Je Te Bang. Rust Zacht @sloopkogel
Donateur
25 aug 2002
49.395
78.514
Rèswèk
yamaha-xt600e-1990-3tb1-france-203tb-351f1-clutch_big3IMG00972667_7d4d.gif


Met het samenspel van 14, 15, 16 en 17 kan je de koppeling afstellen. Dat inweken is voor doperwtjes, voor koppelingsplaten niet noodzakelijk
 

Rob RD

Vaak Ben Je Te Bang. Rust Zacht @sloopkogel
Donateur
25 aug 2002
49.395
78.514
Rèswèk
er is een procedure voor, zover aandraaien tot je voelt dat hij strak zit en dan een halve slag terug, maar eerst je kabel weer helemaal slap terugstellen
 

[email protected]@

MF veteraan
Donateur
8 okt 2004
16.801
7.681
nijmegen
Heb je de koppelingsplaten wel vooraf een dagje (/tijdje) in de olie laten weken, voordat je alles gemonteerd hebt!
Of heb je hem droog gemonteerd.
geeft je werkplaatshandboek de montage (duidelijk) aan, heb je het ook zo kunnen monteren, of ergens afgeweken?
en je denkt dat dit een reden is waarom hij niet zou ontkoppelen???
 

RR.

MF veteraan
21 feb 2007
22.947
9.299
Den Haag
Heb ze niet in de olie gehad en heb het wel weer gemonteerd zoals het werkplaatshandboek aangeeft en ben niet afgeweken.
Maar heb wel eens van een quad de koppeling vervangen ook zonder een dag in de olie en die deed het daarna wel gewoon vandaar dat ik ze niet in de olie heb zitten weken
In de olie weken is ook onzin. Het is de bedoeling dat ze met olie gemonteerd worden, maar zelfs dat is niet nodig. Zodra de motor draait en je trekt de koppeling in, zijn de platen nat.
 

Raymond W

Vetertje
Donateur
23 okt 2006
13.209
4.974
Mijdrecht
Bouwjaar is van 1990
Naast het blok zit ook een stelschroef
Ik had wel 2 koppelingsplaten met een nokje eruit dacht zelf dat het een productie fout was maar begrijp nu dat die dan de 2 afwijkende platen zijn?
Heb ze ook nog niet in de olie laten liggen ga hem nu uit elkaar halen en in de olie leggen
Ga eerst maar eens de platen op de juiste manier terugplaatsen* voordat je de boel naar de knoppen trekt.
*=Volgens je wphb.
 

Vynnie

MF’er
Donateur
30 okt 2020
111
91
Uit eigen ervaring met het vervangen van mijn koppeling;
1. Je kan de koppelngsdeksel verkeerd monteren, de tandjes vallen dan niet in elkaar bij mij resulterende in een kapotte deksel.
2. Er zijn verschillende platen zoals je al had opgemerkt, kijk in de wphb voor de juiste volgorde van deze platen.
3. Hierdoor wilde die van mij uiteindelijk niet in neutraal, de nieuwe bijgeleverde veren waren te stug geveerd, de oude er weer op gezet en het probleem was opgelost.
 

Rob RD

Vaak Ben Je Te Bang. Rust Zacht @sloopkogel
Donateur
25 aug 2002
49.395
78.514
Rèswèk
Het is wel zo dat de deksel er ook verkeerd opkan, maar dan sloop je 'm en pakt de koppelding niet

hij ONTkoppelt niet, verder begrijp ik niet van wat je hier zegt

1. Je kan de koppelngsdeksel verkeerd monteren, de tandjes vallen dan niet in elkaar bij mij resulterende in een kapotte deksel.

Ik denk dat het als niet goed is die op de deksel zit, die moet tussen 2 nokjes wijzen...


Ook vier keer, en niet relevant
 
Bovenaan Onderaan