Koppelingskabel monteren, hoe?

maikel

MF'er
17 apr 2008
45
0
38
Waregem
KAn er mij iemend helpen??

Ik heb onlangs een cagiva planet gekocht ( je moet ergens beginnen)
en daar heb ik de koppelingkabel moeten vervangen. nu lijkt alles goed te zijn monteerd maar met of zonder koppeling ingetrokken geen verschil.
Wat is er mis of heb ik het verkeerd gedaan?
wat kan ik er aan doen?

ik heb aan de hendel al beetje bij beetje afgesteld en aan de koppeling zelf zonder resultaat.

wie kan mij helpen want ik wil er dol graag mee op de weg
 

Bolski

MF veteraan
Donateur
29 okt 2003
59.740
66
www.bolski.nl
Je kan beter de volgende keer een goede titel gebruiken, dat trekt wat meer de aandacht. Zie ook [FAQ=richtlijnen,titels]Richtlijnen: Duidelijke titels[/FAQ]

'Help!!!!' > 'Koppelingskabel monteren, hoe?'
 

Gieliovd

MF veteraan
12 jun 2006
2.518
1
33
Omg. Alkmaar
Wat betekent "geen verschil".

Het klinkt alsof je de kabel gewoon niet gespannen hebt en je dus niet ontkoppelt maar gewoon de kabel een beetje heen en weer beweegt.
 
Laatst bewerkt:

maikel

MF'er
17 apr 2008
45
0
38
Waregem
kabel is goed aangespannen en trekt zwaar vind ik

is al maximum opgepannen geweest maar sta nu terug wat losser.

volgens boekje bij moto moet er 2 a3 mm speling op de hendel zitten

klopt dit?

ik heb er niet mee gereden daar de koppelingkabel uitgerafeld was en vasthing met 2 draadjes een keer trekken en het sprong kapot.

motor start perfect en draait zeer mooi en is vinnig in reageren
 

Gieliovd

MF veteraan
12 jun 2006
2.518
1
33
Omg. Alkmaar
Speling klopt, want dat is om te voorkomen dat de hendel altijd een beetje spanning houdt en de koppeling dus gaat slippen.

We zijn er nog niet over uit wat je probleem is.

Is hij nou continu gekoppeld en wil hij niet ontkoppelen?

Koppelingskorf ingesleten? Verkleefd?

Zo komen we er niet maat.
 

maikel

MF'er
17 apr 2008
45
0
38
Waregem
als ik hem in 1 ste duw voel je de motor en normaal als je dan de koppeling inhoudt is het zoals vrijloop normaal toch??
maar bij mij nie het is alsof ik geen koppeling inhoud.
Heb de koppeling deze middag gedemonteerd en ben naar dealer gegaan.
uit elkaar en in elkaar steken geen probleem maar ik zie niet wat een goede schijf is of niet. wel vond ik da dzez wel aan elkaar plakte.
dealer zij dat er nix aan de platen was nie verbrand ofzo normale platen maar dat ze plakten.
gij gaf mij de raad deze goed te ontvetten en dan terug eens proberen.

zou het lukken??

ik heb de schijven nu in ontvetter gelegd en laat deze een nachtje trekken
 

Gieliovd

MF veteraan
12 jun 2006
2.518
1
33
Omg. Alkmaar
Dat zei ik, verkleefde platen wellicht.

Als de koppelingskabel goed gesteld staat en de motor komt niet vrij bij het ontkoppelen met de hendel, dan heb je een probleem met je platen.

Zo te horen is er een keer verkeerde olie in gegaan?

Als je platen eenmaal doordrongen zijn met verkeerde olie weet ik niet of je dat weer schoon gaat krijgen.

Ik krijg een beetje een raar gevoel bij "een nachtje trekken in de ontvetter". Kan dit zomaar?
 

maikel

MF'er
17 apr 2008
45
0
38
Waregem
heb ze net uit de ontvetter gehaald en ze zien er nu proper uit en zonder schade

ze hebben een nachtje in keukenontvetter gelegen dus veel kwaad zal dat ook nie gekunnen hebben.

Ligt dit aan verkeerde olie??
ik heb deze moto gekocht van een jonge kerel die zij dat hij vlot schakelde.
Hij loog dus want je kan er onmogelijk met rijden tenzij zonder koppeling maar dat is ook nie egt gezond.

Ik ga nu de platen terug monteren maar kan het nog niet testen daar er een nieuwe dichting op moet en deze komt maar toe eind deze week ;(

welke olie zou ik er dan indoen?
in het boekje staat agip maar dit vind ik nergens bij
 

maikel

MF'er
17 apr 2008
45
0
38
Waregem
ik heb hem gemonteerd weliswaar nog zonder dichting en olie om te zien of het nu beter is en ik moet zeggen hij koppelt perfect maar...

nu komt het als ik schakel met koppeling bv in 1ste of 2 de en dan de koppeling loslaat blokkeert mijn achterwiel

normaal zo je zeggen maar dit is echt zwaarder dan gewoonlijk

het is alsof hij vast zit
toch is alles op zijn plaats zoals het zou moeten zijn want ik heb de werkboeken bij mij.

Of is dit gewoon omdat ervoor de koppeling plakte dat ik dit nu denk iets mis te zijn of is dit eiglijk normaal???
 

Gieliovd

MF veteraan
12 jun 2006
2.518
1
33
Omg. Alkmaar
Maikel, mag ik je vragen toch wat meer moeite te doen bij je posts? Ik begrijp best dat je er misschien moeite mee hebt maar interpunctie is toch ERG handig op een forum.

Ik moet werkelijk je posts 3 keer doorlezen wil ik er enigszins een touw aan kunnen knopen, het is dramatisch.

Ik begrijp nu bijvoorbeeld niet wat je vraag is.

Hij koppelt prima maar als je de koppeling loslaat dan blokkeert je achterwiel.

Puur antwoord op wat jij hebt geschreven: ja, uiteraard blokkeert je achterwiel als je de motor in een versnelling koppelt aan de aandrijfketting!

Vraag:

Als je de motor in de vrijloop hebt (Neutraal dus), beweegt de motor dan vrij?

Als je de motor in de 1e versnelling zet met de koppelingshendel tegen het stuur, beweegt de motor dan vrij?

Als je de motor in de 1e versnelling zet met de koppelingshendel vrij, beweegt de motor dan niet vrij?
 

maikel

MF'er
17 apr 2008
45
0
38
Waregem
sorry als ik het moeilijk uitleg :?

maar ben ook leek :P

Het is normaal wat er gebeurt als ik ontkoppel dit weet ik ondertussen al

maar toch bedankt

nog 1 vraag

Is het normaal dat je niet alle versnellingen kunt nemen met koppeling in?

1 tot en met 3 gaat nog

en terug schakelen gaat moeilijk
 

maikel

MF'er
17 apr 2008
45
0
38
Waregem
dus eigelijk als ik het goe bekijk

maak ik me zorgen om niks en is de moto is goede staat buiten de klevende platen van de koppeling dan
 

maikel

MF'er
17 apr 2008
45
0
38
Waregem
dus zorgen voor niks

damned ik moet nog veel leren :P

dus normaal kan ik er als ik de dichting heb en olie heb in gedaan er mee op de weg

heb mijn plaat en verzekering maar iemand nog tips

heb nog nooit met versnelingen gereden ;(

hopelijk geen brokken *D

iedereen bedankt alvast

als ik ooit iets kan terug doen you know where i am ;)
 

Gieliovd

MF veteraan
12 jun 2006
2.518
1
33
Omg. Alkmaar
Maikel, je hebt toch gelest op een motor met versnellingen? Je gaat niet menen dat je gelest hebt op een scooter!

Verder eerst even goed controleren. De juiste olie erin, het juiste peil.

Starten, geen vreemde geluiden? Even laten rondpompen.

Kijken of het peil nog goed is.

Stilstaand even door alle versnellingen heenfietsen (klik, koppeling licht op laten komen, klik, koppeling licht op laten komen....)

Gaat alles goed en soepel? Versnellingsbak maakt geen klappers? Alles komt goed vrij? Gaat alles soepel?

RIJDEN! :]
 

GoReTeX

MF veteraan
24 jun 2006
8.436
0
39
Roosendaal
www.circuitmoto.nl
Je hebt nog nooit met versnellingen gereden? Hoe heb je je rijbewijs gehaald dan?

En het is normaal dat je wiel blokkeert wanneer je met een niet draaiende motor in een versnelling zet.
 

maikel

MF'er
17 apr 2008
45
0
38
Waregem
gelest??


in belgie hoef je geen rijlessen om met 125 cc te rijden.


heb wel zo 10 jaar geleden effen met versnelingen gereden maar ik zou niet meer weten hoe het voelt.
 

Gieliovd

MF veteraan
12 jun 2006
2.518
1
33
Omg. Alkmaar
Haha, dat verklaard een hoop dan.

Dan krijg je zo'n grote L op je nummerplaat toch?

Nou we horen het wel als je wat hebt te vertellen.
 

maikel

MF'er
17 apr 2008
45
0
38
Waregem
hahaha lach maar *D

maar ik moet toch ergens mee beginnen :+

L op de nummerplaat :?

da zal nie in belgie zijn :)

thanks voor de info :}

tot :]