Layout gewijzigd?

DeGroteMuis

MF veteraan
11 jul 2001
2.929
0
Nijmegen a/d Waal
#1
De layout van het forum lijkt anders... De hoofdpagina niet, maar de topiclists bevatten geen kadertje meer, klik je op een topic lijkt het erop dat hier ook wat wijzigingen zijn (oa de fontgrootte v/d topicnaam) en bij het intikken van berichtjes is de uitlijning veranderd & zijn de kadertjes weg.... Ook de layout van de pagina instellingen is totaal door elkaar gegooid.....

Bezig met aanpassingen?

Vind het zoals het nu op mijn schermpje staat nog wat onduidelijk.....
_________________
Nog 25 dagen voor het examen... Maar wel al een bike! :)

[ Dit Bericht is bewerkt door: DeGroteMuis op 2001-08-18 19:52 ]
 

Revolution

MF veteraan
2 jun 2001
16.917
0
#2
Hmm, volgens mij is de layout gewoon fucked up, als ik een reactie post ziet het reactiescherm er supervaag uit. :?
 

DeGroteMuis

MF veteraan
11 jul 2001
2.929
0
Nijmegen a/d Waal
#5
Ik gebruik Win ME en IE 5.50.4134.0100 en de layout heeft nog nooit problemen gegeven (behalve bij hele grote pics, maar dat is een ander onderwerp....), maar nu staat heel de layout op de kop... Niets veranderd aan de instellingen op mijn computer, ook niet geinstalleerd....
 

Niels

MF veteraan
Donateur
21 mei 2001
19.812
0
#7
ik heb IE 5.5 en win2k ned.

als ik post dan staat het venster rechts op het scherm en de smileys links met de tekst eronder

en de topicnaam is groter dan eerst
 

poohbeer

MF veteraan
19 mei 2001
7.139
0
www.pricewatch.be
#8
doe eens iemand een screenshotje?
Ik zie hier echt niks bijzonders ofzo..
netjes post vak waar't hoort en daaronder de smileys, paar van die vinkdingetjes en me knop om te posten.

Edit: ook bij editen geen gezeik

ik gebruik trouwens winXP rc2 en ie6 met resolutie van 1024*768
_________________
Mijn Suzuki GSX-R600 My brothers high performance car

[ Dit Bericht is bewerkt door: poohbeer op 2001-08-18 22:52 ]
 
24 mei 2001
249
0
Amersfoort
#12
Volgens mij is er http compressie aangezet en gaat het niet helemaal goed qua layout. Het laden gaat nu wel een stuk sneller :)



[ Dit Bericht is bewerkt door: Gertjan op 2001-08-19 00:28 ]
 

Revolution

MF veteraan
2 jun 2001
16.917
0
#20
edit: owjah, slecht nieuws, ruud heeft GEEN update gedaan die dit kan veroorzaken en heetf geen idee wat het dan wel veroorzaakt.. more to follow :)
:?
Maar het forum is via mijn ISDN verbindinkje ook veel sneller geworden, is er toch niet iets met HTTP compressie gebeurd? :?
 

poohbeer

MF veteraan
19 mei 2001
7.139
0
www.pricewatch.be
#21
:?
Maar het forum is via mijn ISDN verbindinkje ook veel sneller geworden, is er toch niet iets met HTTP compressie gebeurd? :?
Volgens ruud zou er niks gebeurd zijn.

ik: "wat nog raarder is dat ik NIKS last heb.. heb jij iets aan't aanpassen geweest ofzo?"
ruud: "nee, noppes!!"
ruud: "wacht ff, mijn pc is helemaal verneukt!! Alle mappen zijn nu geheimtaal!?!? Net image teruggezet....ga er zo mee aan de gang!!"
 

Niels

MF veteraan
Donateur
21 mei 2001
19.812
0
#24
als ik in profiles van anderen en mezelf kijk zijn de zwarte lijnen daar ook weg en ziet er een beetje gek uit

zou het kunnen dat er een stukje uit het script weg is die de lijnen er in voegt ?