Mille aanduwen...

V4Fun

Die hard MF'er
29 jul 2002
965
0
49
Schijndel
Ik dacht net: het is mooi weer, laat ik nog even een stukje gaan rijden. Nou, mijn motor dacht er dus anders over: accu te zwak.

Even aanduwen...3e versnelling, rennen en hup: 'bwuerk', achterband slipt en niets :( Vriendelijke buurman ook even meegeduwt maar mooi niet lopen. iemand nog tips om een 1000cc twin aan te duwen?
 

fikser

MF veteraan
24 aug 2003
1.959
1
Nieuw-Vennep
www.specpro.nl
Ik zou een versnelling lager proberen en dezelfde hulpvaardige buurman er weer bij, als je het alleen wilt doen kan je inderdaad beter een heuvel opzoeken. Met mijn TLR is het me ook nog nooit alleen gelukt maar met 1 of 2 man extra wil het wel. Bij het loslaten van de koppeling moet je wel effe op de fiets springen anders zal de achterband altijd gaan doorslippen.
Suc6
 

Sonic

MF veteraan
27 feb 2003
2.638
0
In zijn 3?? Inderdaad eens in zijn 2 of gewoon 1 proberen. Flink duwen! Koppeling op laten komen en wat gas bij als je voelt dat ie aantrekt. Zou moeten lukken.
 

TwoDegrees

MF veteraan
18 sep 2002
25.828
2
39
Oezbekistan
gewoon in zijn 1.
Hard rennen, op de fiets springen en zo gauw het acahterwerk in contact komt met het zadel de koppeling los laten.
Dan meteen met de beentjes bij steppen voor net dat laatste stukje.

Met een yzf750 lukt het ook zo...mille moet je dan ook wel een eindje komen :+
 

fikser

MF veteraan
24 aug 2003
1.959
1
Nieuw-Vennep
www.specpro.nl
Viercilinder gaat toch net effe makkelijker dan een twin. Daar komt nog bij dat als de accu helemaal geen prut meer geeft je ook nog eens de broodnodige stroompjes voor het brandstofpompje moet aan lopen. Valt niet mee hoor, meerdere malen met dezelfde situatie gezeten. Je zou bijna willen dat er nog een kickstarter op zat :+
 

V4Fun

Die hard MF'er
29 jul 2002
965
0
49
Schijndel
gewoon in zijn 1.
Hard rennen, op de fiets springen en zo gauw het acahterwerk in contact komt met het zadel de koppeling los laten.
Dan meteen met de beentjes bij steppen voor net dat laatste stukje.

Met een yzf750 lukt het ook zo...mille moet je dan ook wel een eindje komen :+
In zijn 1 heeft ie helemaal veel weerstand (blok maakt veel omwentelingen tov achterwiel, zou het achterwiel dan niet blijven slippen?

Ja, mijn vorige motoren (gpz900 en vfr800) kreeg ik zo aangeduwd, maar een 1000cc twin is andere koek.
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Hopelijk is hij lid van de wegenwacht............gaan rijden met een lege accu is met een moderne motor niet echt heel slim.........
 

rsv2002

Die hard MF'er
11 jan 2004
419
0
Krij ook Mille. Kheb ook geprobeerd om hem aan te duwen. In zijn 1: blokkerend achterwiel. In zijn 2: blokkerend achterwiel. In zijn 3, jawel: blokk......
Berg af: weer blokk.... godverdegodver!!! (en daarna het zweet op je voorhoofd, want je moet diezelfde berg ook weer op met 200 kg fiets aan je hand, grrrr... :( )

Uiteindelijk bleek de accu kapot te zijn. (nog geen 2 jaar oud!!) Maar goed, nieuwe erin (korting gekregen van de dealer) en lopen die hap!!

Dus: Mille aanduwen??? neehh

grtzzzz
 

Charley

MF veteraan
8 apr 2004
1.412
0
ging een keer een Diversion 900 aanduwen.... ;(

bleek het kabeltje van de choke te slap te staan, dus helemaal geen choke achteraf...starten niet echt lekker, accu leeg gestart....SJIPS! En natuurlijk net als je eigenlijk al aan de late kant bent... |(
 

4x2

MF veteraan
12 feb 2002
3.096
0
35
Omg Eindhoven
Rennen, dr op springen, extra dreun op het zadel en dan zonder koppeling in de 1 schoppen, zo doe ik het meestal.
Met koppeling duwt ie een stuk zwaarder, kun je 'm minder ver krijgen.

Alleen: hoe gaat die accu in de 1e plaats leeg ?
Niet aan een druppellader hangen en erg weinig rijden ?

(vanmorgen ook mn motor aan moeten rennen btw, accu finaal leeggestart, naja, dan maar duwen, al was mn vader toevallig in de buurt, dat helpt wel iets :P )
 

oxbow

MF'er
18 aug 2004
204
0
geel
ik heb met mijn rs125 gisteren ook dik 500meter gelopen voor hij starte. gvd rot accu.

daarvoor heb ik mijn rs50 buitengegooid in mijn brommertijd, ik was dat ding meer aan het aanlopen als ik erop reed.
 

V4Fun

Die hard MF'er
29 jul 2002
965
0
49
Schijndel
Nou hij is netjes blijven lopen, ook na tussenstops. De accu is wel gezond, alleen in volle toestand heeft ie al eens moeite om het blok rond te gooien. Ik had hem al een tijdje niet meer gestart, gewoon leeggelopen.

Kan nu wel weer *#&^%(# alle funties op het display weer gaan goedzetten.
 

superrrjust

MF veteraan
5 nov 2003
1.344
1
36
heemstede
BETER NIET AANDUWEN!! Mijn dealer (Ruud postma motoren, die er echt wel wat van weet) vermelde mij dat dit slecht voor de spanningsregelaar is! Ik neem aan dat hij weet waar hij over praat.