Moeilijk starten GS500

Joris_R6

Die hard MF'er
13 jun 2004
295
0
Oke, nu loopttie echt op z`n eind volgens mij.....mijn gs500 uit '97 start s`ochtends heel slecht. Hij staat buiten en het is het ergst als het vochtig weer is. Eigenlijk krijg je hem alleen aan door hem aan te duwen (en dan nog pas na 10 keer ofzo). Hij geeft ook knallen in de uitlaat. Waar kan dit aan liggen? Bougies, bougiekabels? Accu is vrij nieuw en werkt goed. Er is inmiddels wel +-85.000km mee gereden...is dat erg :?
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Als je hem al aan moet duwen kun je moeilijk spreken van een goeie accu of mis ik iets in dit verhaal?
 

Testosteroni ©

Die hard MF'er
17 aug 2004
885
0
heb ook zo'n hok gehad en zelfde prob's nieuwe accu erin en alles ok,met koud weer aan de optimate hangen als je hem weg zet.

vooral die knallen kan ik me herinneren echt HARD! :X

te lage accu spanning was het bij mij dus,is de gs gevoelig voor schijnbaar.
 
Laatst bewerkt:

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Starten met licht uit helpt vaak (duidt al op niet al te beste accu-conditie) en misschien is het ook gunstig om het stationair toerental na te regelen (met WARME motor en niet eng-zuinig).

Is het een "klassieke" accu met dopjes? Vloeistofpeil controleren; moet per iedere cel (dus onder ieder dopje) zich òf tussen 2 merkstrepen op de accubak bevinden òf tot een krap centimetertje boven de plaat-koppen.

Indien vloeistofpeil te laag, per ieder dopje naar norm druppelen met gedistilleerd/gedemineraliseerd water (VERSE smelt van SCHONE sneeuw geschrapt uit de diepvrieskist mag ook).

Nog: tijdens starten-met-choke GEEN gas bijgeven (stationairgas indien juist afgesteld is dan precies goed).
 

P.H.C. Ritzen

MF veteraan
Donateur
12 dec 2001
8.135
33
Weert
Bezoek site
Wat ook aan de hand kan zijn, is dat je ontsteking te weinig spanning krijgt ondanks dat de accu goed (vol) is.
Dit kan weleens voorkomen als er een overgangsweerstand zit tussen je accu en de CDI unit, bv door slecht contact in het contactslot en/of kill switch.
Zet op de + ingaande draad van je CDI unit een min probe van je voltmeter, en op de + pool van je accu de + probe, zet de motor op contact, en voila, je ziet het spanningsverlies.
In de regel mag dit niet meer als 0,5 volt zijn, is het (veel) meer, dan krijgt je ontsteking gewoon te weinig spanning om een behoorlijke vonk te maken, omdat de accu klemspanning (spanning tijdens belasting) lager is dan de bronspannig (spanning bij onbelaste accu) zal dus de spanning die naar het CDI unit gaat gelijk zijn aan de klemspanning minus het percentage van het spanningsverlies.
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Ritzen: ... Zet op de + ingaande draad van je CDI unit een min probe van je voltmeter, en op de + pool van je accu de + probe, zet de motor op contact, en voila, je ziet het spanningsverlies ...
Prima manier van meten uiteraard máár ik zou dat (met de meter net andersom) óók eens doen van min tot min. Berucht op dit punt zijn de (gelukkig schaarse) machines waarin de ontsteking "geaard" (foutieve term) wordt op een boutje in het frame ...

Eigenlijk vind ik op zo'n punt een halve Volt verschil al erg grof (stel dat er 0,1 Ohm zit op dat korte stukje -héél grof- dan zou daar 5 Ampères continu gemiddeld moeten lopen maar aangezien het niet om een rustig gelijkstroompje gaat maar om het gemiddelde van een generator-verbruik kunnen er flanksteilheden in de "rimpel" zitten waar in meetinstrumenten zelden rekening gehouden is en die dus vertekening (omhoog!) zouden kunnen opleveren, vooral in een ouderwetse analoge meter met een draaispoeltje.

Overbruggen van zulke "verdachte" lijntjes met een stukje standaard auto-snoer van pakweg 6-kwadraat is een klein kunstje.

"Vroeger" heb ik wel eens een rol ouderwets plat lichtnetsnoer van 2x0,75q aan 1 kant kortgesloten en aan het andere eind de ohmmeter op de 2 polen: ongeveer 0,25 Ohm op een totaallengte van 200 meter "enkel"snoer.
 

Joris_R6

Die hard MF'er
13 jun 2004
295
0
De accuvloeistof is op niveau en ik weet heel zeker dat de accu nog goed is. Starten doe ik altijd met lichten uit en door het aanduwen is alle stroom beschikbaar voor de bougies. Als ik gewoon start, loopt de startmotor vrij snel rond en dit kan ik ook lang proberen (dus geeft ook aan dat de accu niet slecht is). Ik denk inderdaad dat het ergens in de contacten zit of dat de bougiekabels rot zijn.....ga dit weekend maar eens klooien. Bedankt allemaal!
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
"Startmotor loopt snel rond .... "?

Pakt die startmotor wel echt voldoende de motor mee dan? Er zit één of ander koppel-automatiekje tussen dat zou kunnen haperen.

Nog een "nuttig" proefje: voltmeter op de accu-polen terwijl je start, om te kijken hoever de boordspanning daalt tijdens starten. Zakt die spanning te ver dan lijdt de vonk daar erg onder.

In een auto die vaak ongeveer zulk gedonder vertoonde, ook met tamelijk nieuwe accu, heb ik eens samen met een kennis een kleine extra-accu bijgeplaatst achter een heel dikke silicium-diode; die kleine accu kon dus wel van het boordnet laden maar er geen stroom aan teruggeven, de startmotor en de lampen "zagen" hem niet. Slechts de ontsteking stond voortaan op die 2e accu aangesloten (was nog een oude met gewone "puntjes"). Dit werkte voortaan perfect, ook/juist in een winter met 20 graden vorst.
Maar ja, in een auto is meer ruimte voor zulke grappen.
 
Laatst bewerkt:

P.H.C. Ritzen

MF veteraan
Donateur
12 dec 2001
8.135
33
Weert
Bezoek site
Prima manier van meten uiteraard máár ik zou dat (met de meter net andersom) óók eens doen van min tot min. Berucht op dit punt zijn de (gelukkig schaarse) machines waarin de ontsteking "geaard" (foutieve term) wordt op een boutje in het frame ...

Eigenlijk vind ik op zo'n punt een halve Volt verschil al erg grof (stel dat er 0,1 Ohm zit op dat korte stukje -héél grof- dan zou daar 5 Ampères continu gemiddeld moeten lopen maar aangezien het niet om een rustig gelijkstroompje gaat maar om het gemiddelde van een generator-verbruik kunnen er flanksteilheden in de "rimpel" zitten waar in meetinstrumenten zelden rekening gehouden is en die dus vertekening (omhoog!) zouden kunnen opleveren, vooral in een ouderwetse analoge meter met een draaispoeltje.

Overbruggen van zulke "verdachte" lijntjes met een stukje standaard auto-snoer van pakweg 6-kwadraat is een klein kunstje.

"Vroeger" heb ik wel eens een rol ouderwets plat lichtnetsnoer van 2x0,75q aan 1 kant kortgesloten en aan het andere eind de ohmmeter op de 2 polen: ongeveer 0,25 Ohm op een totaallengte van 200 meter "enkel"snoer.
Je hebt gelijk, de meetprobe's moesten andersom, anders slaat de meter naar de verkeerde kant uit |(
Indien bij hem van toepassing, is een meting van - tot - ook zinvol, doch ik heb daarin nog nooit een storing meegemaakt
En een stukje standaard auto-snoer is 1 tot 1.5 kwadraat, niet 6 kwadraat.
(6 kwadraat is wel errug dik)
En een halve volt spanningsverschil komt hier helaas vaak voor, dit leidt niet altijd tot problemen.
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Ritzen, zelfs voor mijn brommertjes repareerde ik alleen met 6q-enkel-autosnoer "van de rol" altijd minstens in rood en zwart voorradig in auto-shops en dat ziet er echt niet 6x zo dik uit want het gaat om het oppervlak van de doorsnee dus wortel van 6 is maar krap 2,5 keer zo dik als 1-kwadraat.

Dan passen ook knijp-stekkertjes en zo véél beter.

Dit is echt niet vergelijkbaar met deurbellen of zo.

Vooral bij laagspanning èn gelijkstroom zie ik in leidingen liefst niets "warmers" dan 1 Amp per kwadraatmillimeter.

En ik erger mij al aan 0.1 Volt spanningsval DUS want dat hoort niet bij zulk draad.

Op een startmotor van enige power gaat een stukje 100-q, punt-uit en zoiets geldt ook voor de accu-"aarding" (foutieve naam voor de dikke min-verbinding).
 

P.H.C. Ritzen

MF veteraan
Donateur
12 dec 2001
8.135
33
Weert
Bezoek site
Ritzen, zelfs voor mijn brommertjes repareerde ik alleen met 6q-enkel-autosnoer "van de rol" altijd minstens in rood en zwart voorradig in auto-shops en dat ziet er echt niet 6x zo dik uit want het gaat om het oppervlak van de doorsnee dus wortel van 6 is maar krap 2,5 keer zo dik als 1-kwadraat.

Dan passen ook knijp-stekkertjes en zo véél beter.

Dit is echt niet vergelijkbaar met deurbellen of zo.

Vooral bij laagspanning èn gelijkstroom zie ik in leidingen liefst niets "warmers" dan 1 Amp per kwadraatmillimeter.

En ik erger mij al aan 0.1 Volt spanningsval DUS want dat hoort niet bij zulk draad.

Op een startmotor van enige power gaat een stukje 100-q, punt-uit en zoiets geldt ook voor de accu-"aarding" (foutieve naam voor de dikke min-verbinding).
Je kunt schrijven wat je wilt, maar 1,5 q.mm is de normale gangbare draadoppervlakte.
Dat het die 1.5 of 6 niet de dikte, maar het oppervlak is, was me 30 jaar geleden al duidelijk, da's ook heel logisch, er staat niet voor niks KWADRAAT mm voor :+
6 q.mm wordt tegenwoordig onderhand als startmotorkabel gebruikt (iets overdrijvende modus) , zo dik is die :X
Spanningsval zie ik ook liever niet, en doe er veel aan om dit zoveel mogelijk tegen te gaan, doch als een motor wat ouder wordt, is dit redelijk acceptabele verlies prijstechnisch (uurloon) niet meer te voorkomen.
 

couckie

Rookie
4 nov 2004
28
0
40
poperinge
hallo,
ik heb ook startproblemen bij koud weer met mijn gs500 uit2002
ik zet dan een elektrisch vuurtje vlakbij de motor & na een 5 a 10 min
kan ik dan gewoon starten en laten warm draaien.
(wel een rare manier maar het werkt wel)
groeten couckie
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Loopt die compressor op 12 Volt dan, Spaz?

Je kunt alleen STROMEN vergelijken; (kilo)Watts zijn spanning maal stroom. Bij hogere spanning heb je in die formule dus lagere stroom.

Bij een laagspanningsnet streef ik naar stromen van maximaal 1 Ampère per qmm.
 

P.H.C. Ritzen

MF veteraan
Donateur
12 dec 2001
8.135
33
Weert
Bezoek site
de nieuwe compressor op me'n werk van 50kw wordt aangesloten op 50mm2 dan lijkt 100 voor een startmotortje me een beetje veel
Dat ben ik met je eens, ik denk zelf dat willem misschien ergens een denkfoutje of leesfoutje maakt, hij komt iig niet dom uit de hoek, eea zal dan wel op een misverstandje berusten....
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Ik vergelijk even:
compressor 50kW op 380 V: 132A door 50q = krappe 3 Ampères per qmm
compressor 50kW op 230 v: 217A door 50q = ruime 4 Ampères per qmm

Als bij die compressor een spanningsval van een Voltje of 2 in de kabel ontstaat dan is dat niet zo erg. Ook gaat het daar om wisselstroom dus veel minder kans op vorming van overgangsweerstand op verbindingspunten.

Evengoed zou ik, vooral bij een wat lange verbinding en zeker als die compressor meerdere uren aan een stuk loopt, toch liever 100qmm-kabel gebruiken.

Startmotoren van auto's trekken al gauw 100-200 Ampères en een volt spanningsval over het stukje kabel is hoogst onwenselijk want kan vooral bij koud weer en/of niet optimale accu het starten te lang laten duren waarna geen start. Daarbij nog: snelle vorming van overgangs-weerstand bij gelijkstroom door koppelpunten.

Bij zware motorfietsen denk ik dat die startstroom tussen 50 en 100 Ampères zal liggen en net als bij auto uiteraard: gelijkstroom.

Ik zou streven naar niet hoger dan 1 Ampère per qmm.

Zo gaat ook een lamp van 60 W 12 V = 5 A bij mij dus op een standaard 6qmm-autosnoertje, evenals een claxon.

Zware, goed gemonteerde kabels lonen zich vooral op de wat langere duur doordat ook de verbindingen forser zijn en minder snel overgangs-weerstand oplopen.

En een Volt onnodig verlies op 12 nominaal vind ik gewoon zonde want ik bedoelde niet een kacheltje te bouwen dat 8% van de start-energie opvreet.
 

bouke

MF veteraan
10 sep 2002
6.021
42
maak de carbs eens schoon, nieuwe bougies enz enz. mijn GS start ook niet echt heel erg gemakkelijk bij koud weer, maar maar die van de TS is het wel heel erg erg.
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Meten is weten.

Ik babbelde ooit in de jachthaven van Woerden met mijn buurman die botenbouwer was, over electrisch bediende boegschroeven, 12 Volt 5-600 Watt en hij vroeg mij wat ik zou inschatten voor dikte (kabels meestal ruim 10 meter lang).

Zo'n boegschroef loopt meestal iets langer dan een startmotor, om bijvoorbeeld zonder voorwaartse verplaatsing een draai te kunnen maken op een nauwe plaats, dat kan wel eens tot een minuut duren. Krijgt verder behalve net als bij een startmotor de korte maar gigantische aanloopstroom , iets minder te verzetten máár moet ook weer een stoot in tegenrichting geven om de draaibeweging af te remmen. Globaal dus niet zo gek veel verschillend van een startmotor.

Hij vroeg mij wat ik dacht van bruikbare kabeldikte en, met max. 1 Ampère per qmm bij lage gelijkspanning in gedachten, zei ik meteen: "minimaal 50q".
Hij grinnikte tamelijk goedkeurend en antwoordde: "maar wij monteren altijd 100q, geen verkeerde zuinigheid, gewoon op langere duur minder omkijken naar".

Nog: even met een schuifmaatje de dikte van het koper bekeken van de kabels op de accu van de auto van mijn vrouw. Moeilijk meten, maar toch wel ongeveer 1 cm diameter. Draadjes-snoer bevat natuurlijk lucht dus kan niet zonder meer worden teruggerekend (ik taxeer een factor 0,8 ofwel 1,25 andersom geteld) en bovendien was mijn meting grof, vlak achter de klemmen dus vervormd maar minder dan 50qmm zal de uitkomst vast niet zijn.

Hoe dik is dat fabrieks-origineel bij zware motorfietsen?
 
Laatst bewerkt: