motor loopt niet

14 sep 2004
40
0
ENKHUIZEN
Beste mense,

Ik heb een Suzuki GSF Bandit 400. Mn motor wil niet meer lopen. Als ik op mn elektrische start druk hoor ik even me motor. Daarna hoor ik alleen maar het tikken van mn startmotor. Dus ik dacht me accu zal wel leeg zijn, dus opgeladen maar nog steeds hetzelfde. De spanning gemeten maar die was 12.5 V dus oke.

zouden jullie mij hier mee kunnen helpen?

Is er wat kapot of is er een lekstroom?

Alvast bedankt,

Marnix
 

willem1940

MF veteraan
7 apr 2003
11.392
7
Sittard
Is het een "klassieke" accu met dopjes? VLOEISTOFPEIL controleren (meestal 2 maatstrepen min/max op doorzichtig huis, anders: tot een krap centimetertje boven de plaat-koppen); indien te laag: GEDISTILLEERD water bijdruppelen, per iedere cel = ieder dopje, tot het bedoelde peil.

Accu's ouder dan 3 jaar zijn meestal rijp voor vervanging.

"Spanning" zegt lang niet altijd alles, hoewel lager dan 1,8 Volt per cel (10,8 ipv 13,2 top ofwel 2,2V per cel) bijna altijd "dood" betekent, maar ik heb wel eens "verdroogde" accu's zien herleven die òf zowat 16V òf een Volt of 5 incidenteel aangaven.

Niet te lang mee wachten, pogingen tot door-martelen mollen al gauw de accu.
 
Laatst bewerkt:

Aprilia4fun

MF veteraan
11 sep 2002
8.399
163
Is het een oude accu? staat het vloeistofniveau op de juiste hoogte zonee dan is je accu naar de kl*te.

is het een nieuwe accu en stond je peil ok dan heb je waarschijnlijk een lekstroom
, opladen die accu en je min pool ff loskoppelen,volgende dag weer vastzetten
en kijken of je motor wil starten.Zoja dan de accu een dag gekoppeld houden en dan eens kijken of je motor ook daarna wil starten zoja dan is het in orde zo nee dan heb je een lekstroom bv rectifier kapot (diodeplaat) of ergens een sluiting dan is het zoeken geblazen,en een ampere meter tussen de plus van je accu hangen,en stelselmatig zoeken via je bedradingsschema.

PS je zou em met een autoaccu kunnen testen,let op dat je geen sluiting maakt.
 

willem1940

MF veteraan
7 apr 2003
11.392
7
Sittard
Èn oppassen dat je je niet vergist in plus en min, anders ECHT schadelijk.

(Start)kabels, veiligste werkmethode (foutkansverkleining)),

vastmaken:
- EERST plus = meestal rood, vast
- dan zwart
- (dan pas eventuele lichtnet-aansluiting van laad- of start-apparaat)

idem losmaken, precies andersom:
- EERST eventuele lichtnet-aansluiting weg
- dan zwart weg
- rood als laatste weg
 
14 sep 2004
40
0
ENKHUIZEN
goed idee van die autoaccu toepassen. Ik heb gedaan zoals willem het schreef en mn motor starte. Fury en Willem bedankt. Maar nou nog een vraagje over mn eigen accu. Deze accu is onderhoudsvrij, maar als ik de dopjes er af haal moet ik dan gedestilleerd water zien, of een zuur of helemaal niets? Bij mij zie ik namelijk helemaal geen vloeistof. Maar mn spanning is evengoed 12.8 Volt?

groetjes Marnix
 
14 sep 2004
40
0
ENKHUIZEN
In ben met mn accu naar de motorzaak geweest en die zag direct al dat ie bol stond en dat de plus pool sluiting had gemaakt. Waarschijnlijk is de pool los getrild en vervolgens dus gaan kort sluiten. Ik heb nu een nieuwe accu gekocht hope dat deze het langer vol houd.
Maar allemaal in ieder geval bedankt voor jullie reactie!

mazzel Marnix
 

Hulzie

MF veteraan
10 nov 2002
9.321
3
Staphorst
ff aan denken, de winter klopt aan de voordeur.
Monteren dat ding uiteraard.
ff wat kopervet aan de polen doen, en goed vastdraaien, tjek ook ff je andere kant van je - (massa) aansluiting.
Want met een beetje mazzel kan ik van de winter de 11 steden schaatsen, maar de motoren starten dan niet zo vlot, en goed stroom in 1 keer wil dat nog wel eens wonderen doen, kun je op het bruggetje van Barthlehiem komen kijken, hoewel Stiens is ook gezellig
 
Bovenaan Onderaan