Motor piept bij optrekken/versnellen

Bolluh

Rookie
26 jul 2004
8
0
43
Texel
Sinds vrijdag begint mijn motor licht te piepen bij het optrekken en/of versnellen. Indien snelheid constant is geen gepiep.
Het geluid lijkt ongeveer op een ongesmeerde ketting. Echter die is net gesmeerd en bij inknijpen van koppeling en gas los hoor je niets. Dus ketting lijkt me niet de veroorzaker. Ook in zijn neutraal met verschillende toerentallen hoor je niets.

Wie heeft een idee wat het kan zijn?

O ja, het betreft hier een Honda Hornet F uit 2002 met slechts 4800 km op de teller.
 

Sleutel

Die hard MF'er
5 jan 2003
509
14
46
Maurik
Sinds vrijdag begint mijn motor licht te piepen bij het optrekken en/of versnellen. Indien snelheid constant is geen gepiep.
Het geluid lijkt ongeveer op een ongesmeerde ketting. Echter die is net gesmeerd en bij inknijpen van koppeling en gas los hoor je niets. Dus ketting lijkt me niet de veroorzaker. Ook in zijn neutraal met verschillende toerentallen hoor je niets.

Wie heeft een idee wat het kan zijn?

O ja, het betreft hier een Honda Hornet F uit 2002 met slechts 4800 km op de teller.

Ketting te strak misschien.
 

Bolluh

Rookie
26 jul 2004
8
0
43
Texel
Nee ketting staat zeker niet te strak, eerder aan de slappe kant. Kan hem circa 3 a 4 cm op en neer bewegen.

Geluid lijkt uit het blok vandaan te komen. Moet anders nog maar ff op een parkeerterrein zonder helm gaan rijden om dat uit te zoeken.
 

Bolluh

Rookie
26 jul 2004
8
0
43
Texel
Net weer ff een rondje gereden. Had wel eerst nog mijn ketting voor de helft gesmeerd (spuit bus was leeg). Geen gepiep meer gehoord. Was dus blijkbaar wel de ketting.

Ik bedenk me nu echter ook, dat ik het gepiep pas hoorde als de motor echt goed warm was. Na ca 25 km ofzo. Heb nu iets van 10 km gereden. Morgen maar weer ff goed luisteren als ik naar mijn werk ga.
 

Rodo

MF'er
1 feb 2005
92
0
37
Heerlen
www.sportenleisurepark.nl
Even een oma-Topic omhoog kicken,

Want ik zit sinds vandaag (althans het viel me ineens op) met hetzelfde probleem.
Gelukkig werkt de zoekfunctie.

Ben van plan om er mee naar de dealer te gaan, maar ja, je kent het, vakantie (ook bij hen) enz.

Iemand nog tips of iets waar ik zelf al even naar kan kijken (hopelijk zelfs verhelpen).

Het gaat om een CBR 600f(2) uit '92.

Grtz Rodo
 
18 jan 2006
233
0
Ik heb vanochtend het zelfde probleem ondervonden. Ik ga vanavond maar eens kijken wat het kan zijn, het is nu een week dat ik mijn ketting heb gespannen. Misschien heb ik hem toch te strak gezet. Ik begin ghet te horen als er kracht op komt te staan.

M'n divje zal toch niet op zijn bij 83.000 ?