• Hallo,

    Je ziet deze melding omdat je onze banners blokkeert. Motor-Forum kan alleen maar bestaan dankzij inkomsten uit advertenties. Vandaar ons verzoek om Motor-Forum te "whitelisten" in je bannerblocker.

motor start niet

poedelschaap

Die hard MF'er
13 sep 2009
524
0
#1
hallo allemaal,

ik heb een mooie GSF400 die niet meer start na winterstop. ik heb nieuwe benzene erin gedaan en nieuwe bougies, toen starte hij alleen liep hij niet goed.


accu is goed, startmotor gaat netjes snel rond.
 
Laatst bewerkt:

Rob RD

MF veteraan
25 aug 2002
13.901
663
59
Rèswèk
Bezoek Site
#2
motorkamer?

Heb je het luchtfilter al eens bekeken? ik weet van een RD-Collega dat zijn motor niet meer wilde lopen omdat er een vogelnestje in het luchtfilterhuis zat, incl 3 jonge zwaluwen.
En anders ff proberen met snelstart
 
Laatst bewerkt:

KwaSuz

MF veteraan
20 aug 2006
4.986
103
46
Almere
#6
Wat Janbros zegt....

De kanaaltjes in je carb zijn vies of dichtgegomd, evenals stationair sproeier etc.
Dit kan je niet zien op het oog.

Dus carbs weer uit elkaar, let op de kleine veertjes ringetjes rubbertjes, tel de slagen van de mengsel schroef , houdt alles per carb bij elkaar.

Spuit de carb en messing onderdeeltjes in met carb cleaner of andere gom-oplossende meuk, of alles in de ultrasoon of beide.

Uitspoelen, doorblazen en weer terug in elkaar zetten.

Edit; en je killswitch op aan zetten :+
 
Laatst bewerkt:

YZF_Ron

Die hard MF'er
25 sep 2005
332
0
#7
Wat KwaZus zegt.

Maar ff terzijde...een motor die 5 jaar stil heeft gestaan, heb je toch zeker ook de olie ververst ?
 

poedelschaap

Die hard MF'er
13 sep 2009
524
0
#8
Ik denk dat jullie gelijk hebben. Ik moet even de carbs in de ultrasoon doen.

ben benieuwd of jullie daar een leuk adresje voor weten in noord-Brabant/zuid Holland/Gelderland.

Natuurlijk heb ik de olie vernieuwd:) ketting ook even helemaal gereinigd en opnieuw gesmeerd.

bedankt voor de tips.

ja de killswitch staat ook aan, deze fouten heb ik in het verleden al gemaakt en aldoende leert men haha.
 
8 okt 2004
11.077
96
59
nijmegen
#9
Als je de boel toch los gaat halen, dan eerst even je luchtfilter er af, en de carb's even dichthouden met je hand tijdens het starten, dan moet hij wel benzine aan gaan zuigen....
Start hij met remmenreiniger wel ( of doet hij pogingen te gaan lopen dan)
 

Worldbeater

MF veteraan
10 okt 2002
46.128
127
46
Zuid-Holland
#11
Start hij met remmenreiniger wel ( of doet hij pogingen te gaan lopen dan)
Zo heb ik ook op de luie manier menige carburateur revisie servicebeurt kunnen overslaan. _O-
Drie, vier, vijf keer starten met remmenreiniger en lekker vele kilometers gemaakt. :]
Daarna startte hij gewoon de rest van het jaar op de normale manier. :9

Misschien was het niet zo erg als bij deze. ;)
De carbs zijn gereinigd en de motor rijdt weer als nieuw!

bedankt voor de hulp
Goed gedaan *O* fijne kilometers! *O*