motor starten met startkabels?

biertje?

MF veteraan
6 jan 2002
1.507
0
Bezoek site
Hallo,

Als kersverse motorbezitter vraag ik me af of je een motor met een lege accu ook kunt starten door \'em te verbinden (startkabels) met de accu van je auto (net als je dat bij een lege auto-accu doet).

Alvast bedankt
Bartje
(shadow VT800C)
 

Joris

MF veteraan
11 dec 2001
6.227
0
42
Veghel
www.earracing.nl
Eerst plus-polen van auto en motoraccu verbinden.
Vervolgens min-pool autoaccu verbinden met deel van het frame of blok. (Blank metaal, want het moet wel geleiden). Bij oudere motoren kun je hier de kickstarter as mooi voor gebruiken.
 

Skoezie

MF veteraan
21 mei 2001
7.367
1
45
Assen
Tuurlijk, geen probleem. Gewoon zoals je een auto ook overstart. 12v = 12v ( wel als kersverse motorrijder even goed de + en de - in de gaten houden ;) )
Ja joh ;) Vrijdag ochtend wou de auto van m\'n vriendin niet starten. ff startkabels erop en... vonken!!! | :( Had ik de plus en min verkeerd om, nog niet helemaal wakker. Oeps! Snel er weer af en nog een keer. Alles werkte nog. Was ff schrikken, maar wel leuk geicht in het donker :)
 

Daemon

MF veteraan
15 jun 2001
1.487
0
Eerst plus-polen van auto en motoraccu verbinden.
Vervolgens min-pool autoaccu verbinden met deel van het frame of blok. (Blank metaal, want het moet wel geleiden). Bij oudere motoren kun je hier de kickstarter as mooi voor gebruiken.
mag ook gewoon op de min-pool van de motoraccu, maar je zou het ook ergens aan je uitlaat kunnen doen of ergens bij je step (schakeldinges).
 

biertje?

MF veteraan
6 jan 2002
1.507
0
Bezoek site
Bedankt allemaal,

Het werkte.....geen probleem, alleen....
De accu laadt dus niet op tijdens het rijden. Net zo\'n 25 kilometer getuft, maar hij wou alweer niet starten.

De accu net gisteren VOL aangeschaft....
rara?

Bartje
 

Daemon

MF veteraan
15 jun 2001
1.487
0
ik heb dat probleem ook gehad;

de accu eens goed opladen wil wel eens helpen, spanningsregelaar controleren of de dynamo, anders controleren of er geen lekspanning is...
 

Rage

MF veteraan
23 dec 2001
4.808
0
39
Emmen
Ik heb ook een keer van iemand gehoord met zo\'n probleem:
Toen was het de spanningsverdeler/regelaar (ben\'t even kwijt)

Kan\'t misschien ook een lekstroompje of de dynamo zijn?? Dan gaat je licht steeds zwakker branden...
;(
 

Monomuis

MF veteraan
Donateur
11 jul 2001
22.060
413
Nederland
www.startersmotor.nl
Eerst plus-polen van auto en motoraccu verbinden.
Vervolgens min-pool autoaccu verbinden met deel van het frame of blok. (Blank metaal, want het moet wel geleiden). Bij oudere motoren kun je hier de kickstarter as mooi voor gebruiken.
Ow, bij m\'n ex-auto heb ik van de week nog net andersom gedaan, eerst min en dan pas plus. Ging ook prima, zo lang je min en plus maar niet samen vastpakt ;)
 

poohbeer

MF veteraan
19 mei 2001
7.140
3
www.pricewatch.be
Ow, bij m\'n ex-auto heb ik van de week nog net andersom gedaan, eerst min en dan pas plus. Ging ook prima, zo lang je min en plus maar niet samen vastpakt ;)
Moet ook eerst - en dan +
En de - moet ook aan het chassis hangen (in theory) want anders kan je de stroomgevende batterij vernielen.
 

biertje?

MF veteraan
6 jan 2002
1.507
0
Bezoek site
Inmiddels de accu kort aan de lader gehad....lijkt weer vol. Vier keer gestart, geen probleem. Morgenochtend even kijken of ie nog steeds vol is.
Zou inderdaad ook een dynamo-probleem kunnen zijn, aangezien hij niet oplaad tijdens het rijden....
Maar even afwachten,
in ieder geval iedereen alvast bedankt.

Bartje

p.s. Hoe controleer je de spanningsregelaar en of er lekspanning is?
 
Laatst bewerkt door een moderator:

P.H.C. Ritzen

MF veteraan
Donateur
12 dec 2001
8.136
38
Weert
Bezoek site
Idd, het is wel aan te raden om de automotor wel eerst te starten
Het is niet verstandig om de auto te starten en te laten lopen, als je je motorfiets met startkabels overstart, dit omdat de startmotor van je motorfiets ongeveer 80 tot 140 ampere nodig heeft tijdens het starten.
Aangezien de gemiddelde autodynamo ongeveer 30 tot 50 ampere kan leveren, betekent dit dat de dynamo dan plotseling vol vermogen moet gaan leveren,(en de autoaccu het restant erbij levert)
waardoor de temperatuur in de dynamo plotseling erg oploopt in de stator, rotor, en voornamelijk
bij de diodes, waardoor deze schade kunnen oplopen. ;)

Met vr groet Paul.
 

hollander

MF'er
23 jun 2001
171
0
zwijndrecht
www.reo-ic.nl
ptobleem van het niet opladen van de accu heb ik ook gehad(intruder 700)ook alles nagekeken bleken de kabels gewoon niet goed genoeg contact te maken met de accu ik zou dat maar eerst checken voordat je je hele motor uit elkaar sloopt
 

P.H.C. Ritzen

MF veteraan
Donateur
12 dec 2001
8.136
38
Weert
Bezoek site
ptobleem van het niet opladen van de accu heb ik ook gehad(intruder 700)ook alles nagekeken bleken de kabels gewoon niet goed genoeg contact te maken met de accu ik zou dat maar eerst checken voordat je je hele motor uit elkaar sloopt
Bij een intruder (alle modellen muv vs1400)is het inderdaad een kwaal dat
de (meestal de linker (massazijde))accukabels los gaan zitten, je merkt dit het eerste als je het contact aanzet waarbij de lampjes gaan branden, en zodra je de startknop bedient, de hele spanning wegvalt.
Doch de man in kwestie heeft een vt800 honda, en dit type motor heeft deze kwaal niet.
Het is daarom ook raadzaam om het laadcircuit na te meten,en als hij iets niet begrijpt, dan zie ik dat hier wel verschijnen.

met vr groet, Paul.
 

Gizzmo

MF veteraan
8 jun 2001
9.152
0
51
Het is niet verstandig om de auto te starten en te laten lopen, als je je motorfiets met startkabels overstart, dit omdat de startmotor van je motorfiets ongeveer 80 tot 140 ampere nodig heeft tijdens het starten.
Aangezien de gemiddelde autodynamo ongeveer 30 tot 50 ampere kan leveren, betekent dit dat de dynamo dan plotseling vol vermogen moet gaan leveren,(en de autoaccu het restant erbij levert)
waardoor de temperatuur in de dynamo plotseling erg oploopt in de stator, rotor, en voornamelijk
bij de diodes, waardoor deze schade kunnen oplopen. ;)

Met vr groet Paul.
Waarom levert eerst je dynamo de spanning en dan pas je accu??

Volgens mij is het andersom, spanning neemt de makkelijkste weg, en dus eerst uit je accu.
Dynamo zorgt ervoor dat je niet met twee lege accu\'s staat. |(
Iig heb ik vaak genoeg gestart met kabels en lopende motor.

Maar ja, wat weet ik ervan, misschien kan het alleen met leaseauto\'s


Je moet iig nooit bij een lopende motor je accu verwijderen, want dan kan je dynamo en spanningsregelaar zijn spanning niet kwijt, en dat vinden je diode\'s echt niet fijn.
 

Jeremy Freestyle

MF veteraan
20 dec 2001
2.732
0
37
www.Stuntshows.nl
De motor starten via de startkabels van je auto is niet echt aan te raken het is wel allebei 12 v maar de ampere\'s verschillen. De platen in je accu hierdoor krom worden en kan je je accu weggooien.
 

joeltje

MF veteraan
5 dec 2001
2.368
0
44
Vught
De motor starten via de startkabels van je auto is niet echt aan te raken het is wel allebei 12 v maar de ampere\'s verschillen. De platen in je accu hierdoor krom worden en kan je je accu weggooien.
Ik dacht al dat niemand hier nog een zinnige opmerking over ging plaatsten! Niet aan de auto, geoown op een accu lader gooien. Je vernachelt echt je accu anders...
 

biertje?

MF veteraan
6 jan 2002
1.507
0
Bezoek site
Inmiddels is het maandagmiddag. Gisteravond nog een volle accu, ik wil nu even een stukkie rijden...niks.. nu alweer schoon leeg...niet te starten dus.

Het ligt dus niet aan de dynamo, maar op een of andere manier loopt \'ie razendsnel leeg. (tis potdomme een gloednieuwe accu)Volgens een poster duurt lekspanning veel langer...

Rarara? Wie ontrafelt het raadsel.

Bartje
 

Jeremy Freestyle

MF veteraan
20 dec 2001
2.732
0
37
www.Stuntshows.nl
Inmiddels is het maandagmiddag. Gisteravond nog een volle accu, ik wil nu even een stukkie rijden...niks.. nu alweer schoon leeg...niet te starten dus.

Het ligt dus niet aan de dynamo, maar op een of andere manier loopt \'ie razendsnel leeg. (tis potdomme een gloednieuwe accu)Volgens een poster duurt lekspanning veel langer...

Rarara? Wie ontrafelt het raadsel.

Bartje

De accu behoudt zijn spanning niet.
Waarschijnlijk zijn de platen die in de accu zitten beschadigd. (Komt waarschijnlijk door het starten via de startkabels vanaf de autoaccu)

De accu is ook al helemaal leeg geweest dat kan ook zeker een oorzaak zijn. Vaak als ze een keer helemaal leeg zijn/zijn geweest zijn ze vaak ook kapot.
 
Laatst bewerkt door een moderator:

lexe

MF veteraan
11 nov 2001
4.765
7
48
vlodrop
Bezoek site
Op zondag 06 januari 2002 23:51 schreef Gizzmo13 het volgende:Waarom levert eerst je dynamo de spanning en dan pas je accu??

Volgens mij is het andersom, spanning neemt de makkelijkste weg, en dus eerst uit je accu.
Dynamo zorgt ervoor dat je niet met twee lege accu\'s staat.
de dynamo levert 13,8~14,2vdc een goede accu levert 13,2vdc
dus automatisch gaat de dynamo energie leveren en als die niet meer kan leveren dan gevraagt dan sprinkt de accu bij.
als je de accu niet vol is (na starten bv.) dan laat de dynamo de accu op
ga maar na stel dat de accu de belangrijkste energie bron is wat gebeurt er dan als die leeg is?? stel dan dat je presies op dat moment de motor uitzet???? probeer dan maar eens de motor testarten!!!!!

termen:
accu=accumulator=battarij
dynamo=elektrisiteitcentrale
vdc=volt direct curve= gelijk spanning
 

lexe

MF veteraan
11 nov 2001
4.765
7
48
vlodrop
Bezoek site
De accu behoudt zijn spanning niet.
Waarschijnlijk zijn de platen die in de accu zitten beschadigd. (Komt waarschijnlijk door het starten via de startkabels vanaf de autoaccu)

De accu is ook al helemaal leeg geweest dat kan ook zeker een oorzaak zijn. Vaak als ze een keer helemaal leeg zijn/zijn geweest zijn ze vaak ook kapot.
VRAAG 1 laad de dynomo de accu wel op? ga de spanning meten van: a een volle accu (~13,2vdc)
b dynomo(laad)spaninng met
draaiende motor (natuurlijk)
13,8~14,2vdc
waarden duidelijk lager dan dit wijst op spannings verlies bedraading,dynamo,gelijkrichter of spanningregelaar probleem.

VRAAG 2 hoe goed/slecht is de conditie van de accu?