NAKS CBR900rr

erjan12

MF'er
26 okt 2015
35
0
Zoals bij velen bekend is de naks van honda niet geweldig en zo ook bij mijne niet.
Ik heb hem vervangen voor een manuale van APE.

Netjes gesteld met krukas op T marking, vervolgens indraaien tot er spanning was en de krukas langszaam draaien.

Ik hoorde toen twee tikjes, op dat moment niet veel aandacht aangegeven. Motor gestart en hij stond nog iets te los, gefinetuned en uiteindelijk liep hij prima. Motor loopt normaal, vervolgens nog een rondje op gereden en ook motorisch geen problemen.

Tot ik later bedacht (ja had ik direct moeten bedenken), die tikjes; zou de ketting niet versprongen zijn?


Bij mijn weten zou de motor gewoon op tijd moeten lopen aangezien hij soepel loopt. Als die versprongen was dan had ik de problemen nu al ondervonden.

Klopt deze redenering?
 
Laatst bewerkt:

Aprilia4fun

MF veteraan
11 sep 2002
7.942
15
Noord Holland
In principe moet je zo`n APE goed monteren met de kleppendeksel eraf. Maar enfin ik denk dat je zeker iets ondervonden had als er een tandje(s) waren versprongen . Als de motor soepel loopt en z`n acceleratie en topsnelheid haalt dan lijkt mij dat alles ok staat.
 

basman180

MF veteraan
11 jul 2003
4.577
45
41
www.youtube.com
Zoals bij velen bekend is de naks van honda niet geweldig en zo ook bij mijne niet.
Ik heb hem vervangen voor een manuale van APE.

Netjes gesteld met krukas op T marking, vervolgens indraaien tot er spanning was en de krukas langszaam draaien.

Ik hoorde toen twee tikjes, op dat moment niet veel aandacht aangegeven. Motor gestart en hij stond nog iets te los, gefinetuned en uiteindelijk liep hij prima. Motor loopt normaal, vervolgens nog een rondje op gereden en ook motorisch geen problemen.

Tot ik later bedacht (ja had ik direct moeten bedenken), die tikjes; zou de ketting niet versprongen zijn?


Bij mijn weten zou de motor gewoon op tijd moeten lopen aangezien hij soepel loopt. Als die versprongen was dan had ik de problemen nu al ondervonden.

Klopt deze redenering?
Dit had zomaar een grote fout kunnen zijn.
Maar hoe weet je of dat de nak op de juiste spanning staat?
Monteren met kleppendeksel eraf. Blok handmatig ronddraaien om de timing te checken en dan pas starten.
 

erjan12

MF'er
26 okt 2015
35
0
Dit had zomaar een grote fout kunnen zijn.
Maar hoe weet je of dat de nak op de juiste spanning staat?
Monteren met kleppendeksel eraf. Blok handmatig ronddraaien om de timing te checken en dan pas starten.
Eens, ik erken mijn fout ook wel. Echter is de motor al lang gestart en hij loopt prima. Moet ik hem nu weer open maken
 

Hollender

MF veteraan
23 jul 2015
2.055
29
44
Erps-Kwerps
Als het nu nog niet fout is gegaan dan zal het dat waarschijnlijk ook niet meer gaan doen lijkt mij.
Als je echt twijfelt dan moet je de boel gewoon weer terug demonteren, kijken of er iets kapot is of niet juistzit, en volgens instructies weer monteren.
 
Laatst bewerkt: