Nieuwe Remblokken en nu loopt hij aan !?!

Mad-Coentje

Die hard MF'er
hallo, ten eerste alvast heeel erg bedankt voor de reacties.

tzit zo:
ik bezit: xv750 (yamaha) uit 84
vandaag nieuwe remblokken gekocht,... remsysteempje ontlucht...nieuwe remolie dr in..alles in elkaar ..appeltje eitje.

nu lopen mn remblokjes voor aan, heb dus continu een beetje beremming(niet voelbaar met rijden..wel met vooruit duwen enzo)

ennnn.. de klauw die eerst een tikje links en rechts kon bewegen, zit nu dus ook vast, is dit weer door de blokjes die bijv moetten inslijten?
OF kan je zon klauw te vast zetten waardoor hij niet meer kan bewegen (heb het busje en ringetje wat er op hoort enzo netjes weer terug geplaatst..en niet AL te strak alles aangedraaid)


alvast heel erg bedankt voor jullie reacties nogmaals, en ik hoop op snelle tips..want ik moet morgen natuurlijk rijden he ! (weekeeeenddd:D:D:D)

Groeten,
Coentje
 

R1MAN

Die hard MF'er
12 mrt 2007
376
0
41
nieuwe blokken kunnen wel een kein beetje aanlopen ,aar mag niet te zwaar zijn. is na een aantal km wel weg. Heb je de zuigers voor je ze terug duwde goed schoon gemaakt? Deze moeten soepel in en uit kunnen...
 

v.d.v.

rim-master
3 mei 2003
16.867
267
53
oirschot
Heb je de remzuigers schoon gemaakt voordat je ze terug duwde in de klauw?
Anders zit er nu waarschijnlijk vuil tussen.
Heb je niet teveel remvloeistof ( geen olie) in het reservoir gedaan?
 

Mad-Coentje

Die hard MF'er
oh sjiesus.. echt goed de zuiger (is dr maar een..) schoongemaakt.. nee.. en te veel remvloeistof.. uhm.. heb hem op druk gebracht en toen het reservoirtje gevuld

ik lees vanavond de verdere reacties en dan is t morgen ff op tijd bedje uit om de punten die niet goed zijn te herstellen, nogmaals vielen dank.. ga morgen namelijk aardig stukje toeren(kom eerst langs iemand die eventueel ook wel kan helpen, maar goed..das ook weer 30 km verder op dus alsk het nie voor elkaar krijg ga ik het ff anders afspreken..)

groeten
Coentje
 

Mad-Coentje

Die hard MF'er
ik ga hem morgenvroeg ff uit elkaar halen, dan ff zuigertje er uit, ff goed schoonmaken, klein vliesje vet erop, ik denk dat daar het hele probleem is.

ik had het ook gewoon moetten doen, maar ja.. je kent het he.. 24 graden, ff nieuwe blokjes erin en rijden, not.... half uurtje werk en dan zal ik morgen eens posten hier hoe het allemaal functioneerd.

bedankt voor de tips, en werkt het nog niet zal ik eens goed bekijken wat de klauw wel en niet presies doet en hier ff neer posten

Groetennnnn
 

R1MAN

Die hard MF'er
12 mrt 2007
376
0
41
Zou de zuiger er niet geheel uithalen!!! Dan kan je ook de seals gaan vervangen...
En het vliesje vet lijkt mij ook niet goed. Gewoon goed schoon en glad maken. Dan moet je hem er met twee zo in kunnnen duwen. (niet doordenken a.u.b........................) :+
 

BandY

RIPvH
17 apr 2008
35.207
4.938
norm-alert.nl
hallo, ten eerste alvast heeel erg bedankt voor de reacties.

tzit zo:
ik bezit: xv750 (yamaha) uit 84
vandaag nieuwe remblokken gekocht,... remsysteempje ontlucht...nieuwe remolie dr in..alles in elkaar ..appeltje eitje.

nu lopen mn remblokjes voor aan, heb dus continu een beetje beremming(niet voelbaar met rijden..wel met vooruit duwen enzo)

ennnn.. de klauw die eerst een tikje links en rechts kon bewegen, zit nu dus ook vast, is dit weer door de blokjes die bijv moetten inslijten?
OF kan je zon klauw te vast zetten waardoor hij niet meer kan bewegen (heb het busje en ringetje wat er op hoort enzo netjes weer terug geplaatst..en niet AL te strak alles aangedraaid)


alvast heel erg bedankt voor jullie reacties nogmaals, en ik hoop op snelle tips..want ik moet morgen natuurlijk rijden he ! (weekeeeenddd:D:D:D)

Groeten,
Coentje
Er bestaat speciale vet voor het remsysteem :Y
 

Mad-Coentje

Die hard MF'er
misschien een stomme vraag.. maar is dr nog iets waar ik aan moet denken als ik hem terug er in duw?

ik heb hem pompend (kreeg hem anders niet uit) helemaal op max gezet,
schoongemaakt enzo.. maar terug gaan ..ho maar..

misschien iets open draaien of iets?

komt dalijk iemand die krijgt het wel gefixt... vanmiddag... maar goed.. denk vraag het toch maar even :) dubbel genaaid houd beter :D
 

R1MAN

Die hard MF'er
12 mrt 2007
376
0
41
misschien een stomme vraag.. maar is dr nog iets waar ik aan moet denken als ik hem terug er in duw?

ik heb hem pompend (kreeg hem anders niet uit) helemaal op max gezet,
schoongemaakt enzo.. maar terug gaan ..ho maar..

misschien iets open draaien of iets?

komt dalijk iemand die krijgt het wel gefixt... vanmiddag... maar goed.. denk vraag het toch maar even :) dubbel genaaid houd beter :D


Je zou hem in prencipe ten alle tijden met je vingers met wel wat kracht terug moeten kunnen duwen. als dat echt niet lukt zou je er slangetje er op kunnen doen en eerst zorgen dat er genoeg vloestof in het slangetje zit en dan met de bleedingschroef open kijken of je hem dan terug krijgt. |( Daarna wel bleeding procedure volgens handboek uitvoeren. (Met slangetje er op rem in kneipen en schroefje open, vervolgens voor je je rem weer los laat schoefje weer vast. Dit net zo lang tot er geen bubbels meer uitkomen.. ) Ik pomp er altijd een half tankje Dot4 doorheen. (andere helft weer voor de achter rem)




handboek gratis :Y :Y :Y :Y :Y :Y :

Motorcycle service manuals for download, free!
 

Rambabbel

MF veteraan
17 mrt 2004
22.236
44
Luttenberg
Zou de zuiger er niet geheel uithalen!!! Dan kan je ook de seals gaan vervangen...
En het vliesje vet lijkt mij ook niet goed. Gewoon goed schoon en glad maken. Dan moet je hem er met twee zo in kunnnen duwen. (niet doordenken a.u.b........................) :+
Onzin, je seals zijn goed of niet goed, dan heeft niet zoveel te maken met het eruit halen van de zuiger. Echter, als je onderste randje van de zuiger vol vastgekoekte bagger zit, heb je wel kans dat je de stofring mee naar buiten pompt. Maar in dat geval was het sowieso al nodig die te vervangen (anders komt dat vuil daar niet). En de zuiger kun je prima een dotje speciaal remzuigervet op smeren, niet te ruim. Gewoon wat verse remvloeistof kan ook.
 

Mad-Coentje

Die hard MF'er
het zaakje zit weer in elkaar

ik heb het zuigertje in uiterstre stand helemaal schoon gemaakt, een licht vliesje rem olie er op, en toen het zuigertje met een blokje hout voorzichtig terug getikt met ontluchtingsventiel open.

toen alles opnieuw op druk gebracht met WEER :( nieuwe remvloeistof hehe

en nu werkt het ineens allemaal perfect..remt super, loopt geen greintje meer aan.

loopt gewoon helemaal goed.

bedankt voor jullie tips zodat ik nu weer mooi ken gaan toeren :P (ondanks het klote weer)