nx250: startmotor grijpt niet aan

t13z

Die hard MF'er
18 mei 2006
832
4
hoi!

Ik ben sinds kort in het bezit van een NX250. In het begin deed hij het prima. Electrisch starten deed hij, en mocht dat niet meteen werken dan liep hij met aanduwen wel. Wanneer hij dan eenmaal warm was startte hij electrisch ook prima.

Sinds de winter doet hij het echter opeens niet meer. Accu is helemaal nieuw er in gegaan, alsmede de olie, maar het lijkt of de startmotor doordraait.

- Startmotor draait wel, maar lijkt niet aan te grijpen. Je hoort enkel een zoemend geluid van de startmotor. Het tandwiel dat vanuit de startmotor komt draait ook gewoon.

- Wanneer je de motor aanduwt lijkt de startmotor een zoemend geluid te maken wanneer je de koppeling loslaat, alsof je electromotor handmatig omdraait. Wil ook met aanduwen niet lopen

- Als je het starten blijft proberen tot de accu bijna leeg is, hoor je soms wel plofjes. Het lijkt dus of de motor wel bijna wil starten als de accu leger is en dus minder kracht levert.

Over een paar daagjes weer sleutelen.. Iemand enig idee wat het zou kunnen zijn? de startmotorkoppeling?

Ik heb al gezocht op het forum maar nog niets concreets kunnen vinden...

dank :)
 

Martell

Prutser
2 jul 2006
96.438
16.549
Geel (Be)
hoi!

Ik ben sinds kort in het bezit van een NX250. In het begin deed hij het prima. Electrisch starten deed hij, en mocht dat niet meteen werken dan liep hij met aanduwen wel. Wanneer hij dan eenmaal warm was startte hij electrisch ook prima.

Sinds de winter doet hij het echter opeens niet meer. Accu is helemaal nieuw er in gegaan, alsmede de olie, maar het lijkt of de startmotor doordraait.

- Startmotor draait wel, maar lijkt niet aan te grijpen. Je hoort enkel een zoemend geluid van de startmotor. Het tandwiel dat vanuit de startmotor komt draait ook gewoon.
Dat lijkt op een defecte startkoppeling.
- Wanneer je de motor aanduwt lijkt de startmotor een zoemend geluid te maken wanneer je de koppeling loslaat, alsof je electromotor handmatig omdraait. Wil ook met aanduwen niet lopen

- Als je het starten blijft proberen tot de accu bijna leeg is, hoor je soms wel plofjes. Het lijkt dus of de motor wel bijna wil starten als de accu leger is en dus minder kracht levert.
:? Dus starten met de startmotor levert wel plofjes op?
Over een paar daagjes weer sleutelen.. Iemand enig idee wat het zou kunnen zijn? de startmotorkoppeling?

Ik heb al gezocht op het forum maar nog niets concreets kunnen vinden...

dank :)
 

Martell

Prutser
2 jul 2006
96.438
16.549
Geel (Be)
zo ziet dat er uit trouwens:
starter-motor-nx250-dominator-1988-germany_bigecw3j21e__1100_9186.gif
 

t13z

Die hard MF'er
18 mei 2006
832
4
Dat lijkt op een defecte startkoppeling.:? Dus starten met de startmotor levert wel plofjes op?


Ja.. Nouja, een hele tijd niet als je met een volle accu begint. maar na een tijd proberen is de accu leger en lijkt de startmotor langzamer te draaien, en dan hoor je soms plofjes, terwijl dat aan het begin niet zo is.
 

De [email protected]

Die hard MF'er
21 mrt 2006
992
3
Daar heb ik mijn vraag ook al gepost :) Zal vanmiddag dat topic eens helemaal doorspitten, misschien dat er iets instaat dat ik met alle verschillende zoekopdrachten niet heb gevonden..

sorry, niet gezien. Ik heb het topic helemaal gelezen en er staan wel startproblemen in vermeld maar volgens mij geen oplossingen die jou direct kunnen helpen.



hoi!

Ik ben sinds kort in het bezit van een NX250. In het begin deed hij het prima. Electrisch starten deed hij, en mocht dat niet meteen werken dan liep hij met aanduwen wel. Wanneer hij dan eenmaal warm was startte hij electrisch ook prima.

Sinds de winter doet hij het echter opeens niet meer. Accu is helemaal nieuw er in gegaan, alsmede de olie, maar het lijkt of de startmotor doordraait.

- Startmotor draait wel, maar lijkt niet aan te grijpen. Je hoort enkel een zoemend geluid van de startmotor. Het tandwiel dat vanuit de startmotor komt draait ook gewoon.

- Wanneer je de motor aanduwt lijkt de startmotor een zoemend geluid te maken wanneer je de koppeling loslaat, alsof je electromotor handmatig omdraait. Wil ook met aanduwen niet lopen

- Als je het starten blijft proberen tot de accu bijna leeg is, hoor je soms wel plofjes. Het lijkt dus of de motor wel bijna wil starten als de accu leger is en dus minder kracht levert.

Over een paar daagjes weer sleutelen.. Iemand enig idee wat het zou kunnen zijn? de startmotorkoppeling?

Ik heb al gezocht op het forum maar nog niets concreets kunnen vinden...

dank :)

In het begin had je af en toe dus ook al het probleem dat ie enkel wilde lopen na aanduwen, probleem is nu alleen permanent geworden. Het gekke is alleen dat ie nu ook niet wil lopen wanneer je 'm aanduwt. Heb je wel een vonk?? Verder kun je misschien checken of je koolborsteltjes nog in orde zijn. Startmotor misschien kaduuk? Maar dan zou die met aanduwen wel moeten gaan lopen :? . Kan je helaas niet verder helpen
 

t13z

Die hard MF'er
18 mei 2006
832
4
Gaan de zuigers nou mee op en neer bij het gebruik van de startmotor, of niet?


Nee, je hoort alleen de startmotor zoemen. Alleen aan het einde van de accu, wanneer de startmotor dus minder krachtig lijkt te draaien, hoor je soms kleine plofjes komen, maar dat is dan weer te zwak om ook maar iets te gaan doen..
 

bananeman1001

MF veteraan
2 feb 2008
11.627
183
lijkt mij ook de startkoppeling.
die zit achter de dynamo aan de linkerkant.
is makkelijk zelf te vervangen, mits je de juiste trekker/bout hebt om de vliegwielmagneet los te trekken.
 
Laatst bewerkt:

Timy

Die hard MF'er
9 feb 2008
347
19
Waddinxveen
Leg je hand eens op de uitlaat als je hem probeert te starten. Dan voel je vanzelf of je cilinder wel of niet beweegt door de druk. Omdat het een 250cc is lijkt het soms namelijk alsof hij niets doet.
Voel je de luchtdruk veranderen dan is dat iig in orde.

Dan moet je kijken naar een vonk, doet ie dat? Mooi! Weer iets afgevinkt.

Vonkt hij prima? kijk eens naar de bougie, is hij vet, is hij droog, is hij roestig, etc. Maak desnoods een foto.

Ruik je een hoop benzine dampen bij de pogingen tot starten, of juist niet.
Trek je benzineslang eens los, loopt hij wel 'leeg' als je hem op on/reserve zet.

Laten we daar eens mee beginnen. ;)

En misschien handig om dit in het NX250 Topic te houden? Dan is het gelijk vastgelegd voor het nageslacht _O-
 

t13z

Die hard MF'er
18 mei 2006
832
4
Ik ga er donderdag naar kijken.. zal alles eens proberen..

En ik probeer zoveel mogelijk ideeën te vergaren waar het probleem kan liggen, vandaar dat ik zowel hier als in het nx250 topic heb gepost ;)
 

RijNooit

MF veteraan
3 apr 2004
6.555
0
full


Heb hem dus opgemaakt en zie dit.

Alles ziet er als nieuw uit..
Startmotor is ook perfect, en dus ik denk idd dat het vliegwiel er maar af moet.

Poelietrekker regelen ofzo?
 
Bovenaan Onderaan