Olie Roken Shadow 750 ACE (gas + stationair)

8 mrt 2002
5
0
37
Putten
Een tijdje geleden heb ik zelf mijn motor, Honda shadow ACE 750 uit '97 en 30000 km gelopen, een onderhoudsbeurt gegeven.
Filters vervangen, olie vervangen en kleppen gesteld.
Tegelijker tijd heb ik laser vervangings uitlaat onder de motor gezet.
De motor loopt goed, alleen rookt hij blauw/olie tijdens het optrekken/gasgeven en als een een tijdje stil sta. '( Als ik bijvoorbeeld een tijdje moet wachten bij een stoplicht komt er zo een lekkere walm uit de uitlaat. K heb er ruim 1000 km mee gereden, maar hij blijft lekker roken. Het olie niveau is ook niet te hoog.
Wie iemand wat hier de oorzaak van is
 

jkoehorst

MF veteraan
5 dec 2001
6.667
1
40
Hengelo (ov.)
Een blauwe walm uit de uitlaat tijdens stationair draaien is meestal te wijten aan uitgedroogde klepseals (slechte afdichting, motorvacuum zuigt olie naar binnen), maar daar is de motor eigenlijk te nieuw voor :? .
 
8 mrt 2002
5
0
37
Putten
Ja de dealer zei ook al dat hij te nieuw voor zulk soort problemen was. Kan het misschien zijn dat 1 klep te strak staat afgesteld.zodat deze niet goed sluit????
Maarja ik denk zelf van niet?want hij rookt bij beide pijpen.
 

ambush

Die hard MF'er
21 mrt 2004
285
0
ferwert
geen 10w40 en **w** gemixed heb daar wel eens leuke verhalen over gehoort dat het dan een leuk soepje word
 

Roger Remschijf

MF veteraan
26 apr 2003
8.379
1
de bilt
ja en synthetisch en minerale olie daar gaat hij van schuimbekken. natuurlijk raar, want je hebt imeers olie vervangen..maar of de seals/pakkingen ook gaan wennen en allergisch reageren op nieuwe olie (zoals wij op biologisch dynamisch voedsel) weet ik niet.
 

GT 750J

MF veteraan
20 mei 2004
1.693
1
44
Zoetermeer
www.all-tech.nl
Hmm, als hij pas is gaan roken nadat je er andere olie in heb gedaan, zou ik haast denken dat je eerst mineraal of half synth. gebruikte en nu vol synth. erin hebt gedaan?!

Als het echt pas daarna is gekomen kan ik niet veel andere dingen bedenken.