Olie verbruik R6;

Adonis

Die hard MF'er
13 mei 2002
577
0
41
DELFGAUW
Hoeveel verbuikt jullie R6??? (of R1)
Ik krijg het idee, dat er iets mis is bij die van mij.
Ga er wel van uit dat ik er alleen voor plezier op rij, dus bijna elke versnelling naar het rood....
Laat eens weten!
Alvast bedankt!
 

Yammie

MF veteraan
24 mrt 2002
1.601
0
45
Uden-City
Ik heb maar 1 keer gehad dat ik olie bij moest vullen, maar toen heb ik het ook echt "bont" gemaakt die dag.

Voor de rest heb ik nergens problemen ontdekt dat er weer eens olie bij moet :?
 

EdwinO

MF veteraan
6 feb 2002
4.092
0
Heeft weinig zin om naar het rood te gaan, zeker met een koude motor.
 

Adonis

Die hard MF'er
13 mei 2002
577
0
41
DELFGAUW
Alleen als ie vet warm is ga ie naar het rood uiteraard.
Km stand: 20120Km.
Gekocht bij: 16000Km.
1e keer olie bijvullen: 19500Km er ging 250Ml bij.
2e keer olie bijvullen: 20000Km er ging 150Ml bij.
Nu: 20120Km staat weer iets onder het maximum, ongeveer 3mm (1 kruisje) dat kan toch niet goed zijn? Ik hoop het wel.... :?
 

Adonis

Die hard MF'er
13 mei 2002
577
0
41
DELFGAUW
Het is ongeveer 550Ml (0,55 liter) op de 4120Km.
Valt nog mee zou je zeggen, maar niet als ik hoor dat andere R6-en nagenoeg niets verbruiken...
 

ZX636beest

MF veteraan
23 dec 2001
2.021
0
Alleen als ie vet warm is ga ie naar het rood uiteraard.
Km stand: 20120Km.
Gekocht bij: 16000Km.
1e keer olie bijvullen: 19500Km er ging 250Ml bij.
2e keer olie bijvullen: 20000Km er ging 150Ml bij.
Nu: 20120Km staat weer iets onder het maximum, ongeveer 3mm (1 kruisje) dat kan toch niet goed zijn? Ik hoop het wel.... :?
Tussen de 19500-20120.......is er teveel olieverbruik,is dus niet goed.
Bij een R6 heb ik het tot nu toe weinig of niet gehoord.

Heb je hem particulier gekochtof bij een motorzaak?
 

Rage

MF veteraan
23 dec 2001
4.808
0
39
Emmen
Draai je het olievuldopje en het peilstokje wel weer goed vast??

Mijn peilstokje zat eens een keer niet goed vast en daar komt de olie dus wel uit. Die olie valt dan in je onderkuip en vandaar loopt het richting je achterwiel. Is dus een beetje slecht.

Is je blok ook vettig aan de buitenkant/onderkant? Misschien zit de carterstop ook wel niet goed vast.