Olielampje brandt bij stoppie of heftig remmen.

Niels

MF veteraan
Donateur
21 mei 2001
19.812
6
een Vmax doet niet anders bij optrekken
Als dan het lampje niet aan gaat dan heb je niet genoeg aan die handle geplukt

Bij een Vmax zit de niveausensor ( dus niet de druksensor) voorin het blok en de pomp achterin.
Als je hem stevig open plukt dan gaat de olie achterin liggen en dus komt de sensor zonder olie.
 

R1no

Die hard MF'er
27 aug 2001
605
0
Ede
een Vmax doet niet anders bij optrekken
Als dan het lampje niet aan gaat dan heb je niet genoeg aan die handle geplukt

Bij een Vmax zit de niveausensor ( dus niet de druksensor) voorin het blok en de pomp achterin.
Als je hem stevig open plukt dan gaat de olie achterin liggen en dus komt de sensor zonder olie.
Klopt ja, weet ik nog wel, de eerst keer : \"hmmm wasdanou\" :?

Daarna weet je dat je lekker aan\'t optrekken bent als het lampje aan gaat :} alsof je nog niet merkte dat je armen uitgerekt werden :P

Schrok trouwens ook behoorlijk de eerste keer dat ik boven de 6000 toeren uitkwam, whoaaaaarrgghh :}
 

Daemon

MF veteraan
15 jun 2001
1.487
0
maar teveel schijnt ook slecht te zijn, dan kan het zijn dat je olie gaat schuimen (door dat draaiende onderdelen als soort klopmachine door de te hoge oliestand heen gaan) en dus niet goed meer goed smeert.

weet niet of het waar is, ooit ergens gelezen...
 

Hans_V

Die hard MF'er
22 okt 2001
800
0
72
Heerlen
zit antie schuim dope in zal niet zo snel gebeuren , maar de olie wordt er wel van alle kanyen uitgedrukt
 

Niels

MF veteraan
Donateur
21 mei 2001
19.812
6
Klopt ja, weet ik nog wel, de eerst keer : \"hmmm wasdanou\" :?

Daarna weet je dat je lekker aan\'t optrekken bent als het lampje aan gaat :} alsof je nog niet merkte dat je armen uitgerekt werden :P

Schrok trouwens ook behoorlijk de eerste keer dat ik boven de 6000 toeren uitkwam, whoaaaaarrgghh :}
En zo moet dat ook, lange armen , plak rubber op de weg , lampje aan en dan lekker waaien.
Boostklep moet werken, ding zit er niet voor niets op.