• Hoi Bezoeker, we hebben weer iets nieuws voor je, de MF Marktplaats! Test deze nieuwe functionaliteit en laat weten wat je er van vindt. Kijk hier voor meer informatie.

pech (electriciteit)

Daemon

MF veteraan
15 jun 2001
1.487
0
dit is binnen een paar maanden de derde of de vierde keer dat mijn motor niet meer wil starten na een nacht buiten te hebben gestaan (in de kou, dus).

de accu is dan zo zwak dat de startmotor wel rond gaat, maar heel traag, en uiteindelijk niet meer. de motor start hierdoor niet.

ik begrijp er geen r**t van. drie weken terug is er een nieuwe accu in gezet (heb ik zelf gedaan, voor van de winter), en de spanningsregelaar was kapot (vervangen). alles is als orgineel vervangen. ik heb hem doorgemeten en er is geen lekstroom, de accu laadde (vast fout geschreven) 14.4 v stroom bij drie weken terug.

wat kan het probleem zijn dat hij het nou nog vertikt :( ??? ANWB zei gisteren misschien slechte poolboutjes (deze was er trouwens binnen een kwartier, dank :} ).
 

lexe

MF veteraan
11 nov 2001
4.798
21
49
vlodrop
Bezoek site
wat je kan doen is het zuur van de accu laten \"wegen\" als je een flink stuk heb gereden(opgeladen). dan wordt elke cel afzonderlijk gemeten.dit is de beste/snelste meting.
meet de accu spanning zonder verbruikers(-pool los)moet (nieuwe accu)13.0~13.2volt zijn.
als ezelsburg elke cel (vuldopje) is 2vdc dus 6*2vdc = 12vdc. als je iets van 11vdc meet dan heb je grote kans dat een cel defect is.
als dit lukt en goed is dan kan je het volgende doen:

zorg dat de meet pennen vast aan de accu polen zitten. zorg ervoor dat de startmotor de motor kan aandrijven maar de motor NIET aanslaat (cdi los als dit mag). als je (lang) op de start knop drukt dan moet je de multimeter (in gelijk stroom meting DCV, = ) een spannings val aangeven stijdens het starten als dat lager/gelijk is als 10vdc dan is de accu slecht, 11vdc is matig, 12vdc en daarboven is goed.

mocht dit allemaal goed zijn moet je echt naar de oplaad stroom en spanning kijken.
let hierbij op dat misschien 1 gelijkricht diode defect. tenzij de gelijkrichting/spanningsregelaar in één moduul zit.

let wel hoe kouder de omgevings temperatuur hoe minder goed de accu z\'n werk doet (ook nieuwe accu\'s)

sterkte.
 

Gizzmo

MF veteraan
8 jun 2001
9.152
2
52
Altijd handig om te controleren

polen accu schoon
aansluiting van massa (min pool) op het frame
aansluiting rode dikke draad op startmotor
aansluiting massa draad op motorblok

check laadstroom dynamo bij koude en warme motor.

Een breuk in een van de drie spoelen van de dynamo kan soms alleen optreden bij warme motor.
 

Daemon

MF veteraan
15 jun 2001
1.487
0
Altijd handig om te controleren

polen accu schoon
aansluiting van massa (min pool) op het frame
aansluiting rode dikke draad op startmotor
aansluiting massa draad op motorblok

check laadstroom dynamo bij koude en warme motor.

Een breuk in een van de drie spoelen van de dynamo kan soms alleen optreden bij warme motor.
alles is goed, accu was 10.77 (veel te weinig). andere er in gezet. 12.36, laden met 5000 RPM zonder licht, maar 13.00, en terug naar 1000 RPM 13.30, dus hier zit iets fout... hij moet meer laden, en al helemaal niet meer naarmate er meer toeren komen volgens mij. na een uur rijden laadt de accu nauwelijks op. te weinig om te starten.

dus tocht weer, spanningregelaar of dynamo... toch?
 

Niels

MF veteraan
Donateur
21 mei 2001
19.812
6
lijkt me wel de logische verklaring
kan je de laadstroom zelf ook meten ?
als deze hoog oploopt zakt de spanning ook
 

Daemon

MF veteraan
15 jun 2001
1.487
0
lijkt me wel de logische verklaring
kan je de laadstroom zelf ook meten ?
als deze hoog oploopt zakt de spanning ook
ampère kan ik niet meten, gelijkstroom gaat een ampèremeter niet zo ver dacht ik, wisselstroom tot 10, dus dat schiet niet op. ik alleen meten of hij niet \'lekt\' bij contact uit. dat doet ie niet.
 

Monomuis

MF veteraan
Donateur
11 jul 2001
22.302
564
Nederland
www.startersmotor.nl
Heb je \'m \'s nachts wel aan een acculader gehangen? Probeer dat eens, scheelt je een flink eind duwen. In de kou neemt de capaciteit echt af hoor. Als ik mijn motor buiten had staan zonder lader in de winter dan wou ie ook niet starten, 5x de straat op en neer rennen voor ie wou ! :)
 

Gizzmo

MF veteraan
8 jun 2001
9.152
2
52
Ik heb dit wel al eens vertelt, maar kan het niet meer vinden.

Je dynamo bestaat uit 3 spoelen die elk 33 Volt wisselspanning leveren. Dit zijn meestal gele draden die uitkomen bij je spanningsregelaar.
Die 33 volt is niet constant, maar afhankelijk van je toerental. Vandaar een gecombineerde spanningregelaar-gelijkrichter.
Deze unit moet een spanning afgeven bij lopende motor van 14 volt gelijkspanning.(iets gas bijgeven mag)

Nu weet je dus of alles goed is en/of je dynamo of gelijkrichter stuk is.
Dynamo\'s kan je ook opnieuw laten wikkelen, dus je hoeft geen nieuwe te kopen, 2e hands kan ook natuurlijk. Schrik niet van de prijs van een spanningsregelaar, die is ook heel veel voor zo\'n klein kastje.

Succes
 

Daemon

MF veteraan
15 jun 2001
1.487
0
Ik heb dit wel al eens vertelt, maar kan het niet meer vinden.

Je dynamo bestaat uit 3 spoelen die elk 33 Volt wisselspanning leveren. Dit zijn meestal gele draden die uitkomen bij je spanningsregelaar.
Die 33 volt is niet constant, maar afhankelijk van je toerental. Vandaar een gecombineerde spanningregelaar-gelijkrichter.
Deze unit moet een spanning afgeven bij lopende motor van 14 volt gelijkspanning.(iets gas bijgeven mag)

Nu weet je dus of alles goed is en/of je dynamo of gelijkrichter stuk is.
Dynamo\'s kan je ook opnieuw laten wikkelen, dus je hoeft geen nieuwe te kopen, 2e hands kan ook natuurlijk. Schrik niet van de prijs van een spanningsregelaar, die is ook heel veel voor zo\'n klein kastje.

Succes
:) spanningregelaar is ergens in de 300 piek (dat noem jij gelijkrichter?). hier komt trouwens maar 13 volt uit...

enne, ik heb hem al twee winters meegemaakt m\'n motor, zelfs in de sneeuw gereden, en met ruim onder nul. ook al buiten gestaan en zo, en hij heeft het altijd gedaan. dus nu moet hij het ook doen...
 

Gizzmo

MF veteraan
8 jun 2001
9.152
2
52
:) spanningregelaar is ergens in de 300 piek (dat noem jij gelijkrichter?). hier komt trouwens maar 13 volt uit...

enne, ik heb hem al twee winters meegemaakt m\'n motor, zelfs in de sneeuw gereden, en met ruim onder nul. ook al buiten gestaan en zo, en hij heeft het altijd gedaan. dus nu moet hij het ook doen...
spanningregelaar en gelijkrichter zitten samen in dat ene kastje.
Spanningsregelaar regelt de spanning af op ongeveer 14 volt onafhankelijk van het toerental.
Gelijkrichter maakt van wisselspanning gelijkspanning, vindt je accu fijner.

13 volt lijkt mij een beetje laag, geeft die niet meer af bij zeg ongeveer 4000/5000 toeren.

Je moet niet meten bij stationair, maar iets hoger dus.
Vraag dit anders even na ( 13 a 14 volt) bij de dealer, die kan ook wel eventjes meten voor je, is zo gebeurd.
 

speedevil

Rookie
9 nov 2001
4
0
Lelystad
Elektrische problemen zijn lastig op te lossen omdat bijna alles elkaar beinvloed en het niet te zien is of iets kapot is ;( .

Voordat je je dynamo, gelijkrichter/spanningsregelaar, accu gaat vervangen; meet dan even of je nergens een lekstroom of kortsluiting hebt. Ik heb ook wel eens bijna alles vervangen voordat ik er achter kwam dat er bij een draadje kortsluiting was |( . Daar zie je trouwens helemaal niks van! en je meet het ook niet altijd (alleen bij koud & vochtig weer en onder hoge belasting)

Good Luck
 

Skoezie

MF veteraan
21 mei 2001
7.367
1
46
Assen
:? :? :? :?

[me]Skoezie had beter z\'n MTS Elektrotechniek af kunnen maken...
[/me]


Ik snap echt geen bal van al die zooi die jullie hier uitkramen... :?
 

Ids

MF'er
27 aug 2001
249
0
Ik denk dat jou dynamo naar de maan is, aangezien er net een nieuwe spanningsregelaar opzit. Ik heb ook zoiets gehad, dynamo vervangen en alles deed het weer.

Ids die dit soort problemen niet meer kent met de good old kickstarter!!!