Plotseling geen wheely maar kunnen maken...HELP!!!

Flex1000

Rookie
24 jul 2006
7
0
Maarssen
Heren (en dames) R1 rijders graag even uw aandacht voor het volgende:

Ik ben de (trotse) bezitter van een r1 2004 (nieuw model dus) en ik durf te zeggen dat ik redelijk overweg kan met dit apparaat en zijn (of moet ik zeggen haar) vermogen. Dus ook het maken van een wheely is geen probleem. Ik krijg dit echter sedert korte tijd niet meer voor elkaar. 8000 toeren in zijn eerste versnelling, flinke dot gas en gaan...normaal geen probleem, maar nu dus geen wheely meer, geen cm zelfs. Ben bij Arie Molenaar geweest en heb een monteur laten rijden maar die kan niets ontdekken, zijn verhaal: Nee hoor, gaat wel op zijn achterwiel, koppelingetje erbij en gaan, ja hallo: dit is een 1000 hoor, geen 600 dus daar is geen koppeling voor nodig...Kan het weer zijn (warmte dus) zegt ie. Nu lijkt me dit sterk want de week ervoor deed hij het bij dezelfde temperartuur wel gewoon. Nu moet ik zeggen dat hij prima loopt, dat maakt het allemaal zo geclompiceerd.
Een kleine toevoeging: bij het omdraaien van het contact hoor je normaal gesproken een aantal relaitjes schakelen, de laatste schakeling hoor ik dus niet meer, zou dat ermee te maken kunnen hebben?
Wie o wie kan dit probleem plaatsen en mij van goed advies kunnen voorzien??

:} Ik vindt het rijden gelijk niet meer leuk terwijl het mijn grootste hooby is, de nood is hoog en geprezen zei hij die mij kan helpen!!!!!

Greetz Lex
 

MrHawkeye

MF veteraan
9 mei 2002
49.353
6
Bezoek site
Heren (en dames) R1 rijders graag even uw aandacht voor het volgende:

Ik ben de (trotse) bezitter van een r1 2004 (nieuw model dus) en ik durf te zeggen dat ik redelijk overweg kan met dit apparaat en zijn (of moet ik zeggen haar) vermogen. Dus ook het maken van een wheely is geen probleem. Ik krijg dit echter sedert korte tijd niet meer voor elkaar. 8000 toeren in zijn eerste versnelling, flinke dot gas en gaan...normaal geen probleem, maar nu dus geen wheely meer, geen cm zelfs. Ben bij Arie Molenaar geweest en heb een monteur laten rijden maar die kan niets ontdekken, zijn verhaal: Nee hoor, gaat wel op zijn achterwiel, koppelingetje erbij en gaan, ja hallo: dit is een 1000 hoor, geen 600 dus daar is geen koppeling voor nodig...Kan het weer zijn (warmte dus) zegt ie. Nu lijkt me dit sterk want de week ervoor deed hij het bij dezelfde temperartuur wel gewoon. Nu moet ik zeggen dat hij prima loopt, dat maakt het allemaal zo geclompiceerd.
Een kleine toevoeging: bij het omdraaien van het contact hoor je normaal gesproken een aantal relaitjes schakelen, de laatste schakeling hoor ik dus niet meer, zou dat ermee te maken kunnen hebben?
Wie o wie kan dit probleem plaatsen en mij van goed advies kunnen voorzien??

:} Ik vindt het rijden gelijk niet meer leuk terwijl het mijn grootste hooby is, de nood is hoog en geprezen zei hij die mij kan helpen!!!!!

Greetz Lex

Slippen je koppelingsplaten niet?



8000 toeren in zn 1 bij een R1? is dat niet een beetje veel?
 

Degids

MF veteraan
27 mrt 2006
4.068
0
46
Nieuwegein
8000 toeren in zn 1 bij een R1? is dat niet een beetje veel?
Max koppel ligt bij een R1 2004 op 10500 rpm. Dus kan nog hoger 8-)

Ik zal vanmiddag eens kijken hoe het mij afgaat bij 8000 rpm in 1st gear. Maar ik heb een 2002 model, dus mijn koppel is hoger en komt bij 8500 rpm al op max. Dus ik denk eigenlijk dat het niet te vergelijken is.
 

Kanarie

MF veteraan
4 sep 2003
36.691
1
39
Ook een manier om een wheelietopic aan te maken.
Zeggen dat je fiets het 'ineens niet meer kan' terwijl je het zelf nooit voor elkaar hebt gekregen. :+

Maar serieus;
Ik kan me niet voorstellen dat je 8000 toeren daarvoor moet draaien.
Zelf heb ik nooit op een 1000cc 4 cilinder gereden, maar ik weet wel dat mijn twin het vanaf 3500 toeren al kan. Alleen kan ik het zelf nog niet. ;( :+
 

Stafford

MF veteraan
9 sep 2004
6.704
1
38
Dordrecht
Ook een manier om een wheelietopic aan te maken.
Zeggen dat je fiets het 'ineens niet meer kan' terwijl je het zelf nooit voor elkaar hebt gekregen. :+

Maar serieus;
Ik kan me niet voorstellen dat je 8000 toeren daarvoor moet draaien.
Zelf heb ik nooit op een 1000cc 4 cilinder gereden, maar ik weet wel dat mijn twin het vanaf 3500 toeren al kan. Alleen kan ik het zelf nog niet. ;( :+
Daarom demonstreren oppie en ik het maar al te graag voor je :P :+


@TS: Leer met de koppeling wheeliën. Dat is veiliger, beter voor je koppeling ketting en tandwielen, klinkt leuker, en eenmaal onder de knie kan je em in zijn 2 en 3 ook omhoog poppen :P
 

Flex1000

Rookie
24 jul 2006
7
0
Maarssen
Jammer heren,

dit zijn goedbedoelde adviesen maar hier kan ik natuurlijk niets mee. Wheely's maken doek al jaren en niemand hoeft me te vertellen hoe ik dat moet doen..ik zal dit bericht natuurlijk niet plaatsen als ik niet zeker was van mijn zaak dus heren: bedankt voor de goed bedoelde reacties maar dit is een oproep voor mensen die echt technische kennis bezitten!

greetz Lex
 

Degids

MF veteraan
27 mrt 2006
4.068
0
46
Nieuwegein
@TS: Leer met de koppeling wheeliën. Dat is veiliger, beter voor je koppeling ketting en tandwielen, klinkt leuker, en eenmaal onder de knie kan je em in zijn 2 en 3 ook omhoog poppen :P
Met de koppeling wheeliën zou beter voor de koppeling zijn??? :?
Well, I just pray that you joke... :N
 

KTManiac

MF veteraan
Donateur
8 feb 2002
3.848
0
Made
Bezoek site
Een kleine toevoeging: bij het omdraaien van het contact hoor je normaal gesproken een aantal relaitjes schakelen, de laatste schakeling hoor ik dus niet meer, zou dat ermee te maken kunnen hebben?
Wie o wie kan dit probleem plaatsen en mij van goed advies kunnen voorzien??
Je hoort het zoemende geluid wat je normaal gesproken hoort niet meer?
In dat geval zou je exup motor wel 's vast kunnen zitten of defect zijn.
Dat kan je idd vermogen kosten. (in 't ongunstigste geval als de klep in gesloten toestand vast staat)

Alleen zou je in dat geval een foutcode op de dashboard moeten krijgen, en daar meld je niets over... :?
 

hicham

MF veteraan
27 mrt 2003
3.110
0
33
Amsterdam
Jammer heren,

dit zijn goedbedoelde adviesen maar hier kan ik natuurlijk niets mee. Wheely's maken doek al jaren en niemand hoeft me te vertellen hoe ik dat moet doen..ik zal dit bericht natuurlijk niet plaatsen als ik niet zeker was van mijn zaak dus heren: bedankt voor de goed bedoelde reacties maar dit is een oproep voor mensen die echt technische kennis bezitten!

greetz Lex
Slippen je koppelingsplaten niet?
??
 

Flex1000

Rookie
24 jul 2006
7
0
Maarssen
Kijk, da's info waar ik wat mee kan. Ik heb zelf ook al gedacht aan de exup klep...
Krijg idd geen foutmelding, wat zou die moeten zijn volgens jou???
:}
 

KTManiac

MF veteraan
Donateur
8 feb 2002
3.848
0
Made
Bezoek site
Kijk, da's info waar ik wat mee kan. Ik heb zelf ook al gedacht aan de exup klep...
Krijg idd geen foutmelding, wat zou die moeten zijn volgens jou???
:}
Oranje lampje zou dan moeten branden op je dashboardje en na stilzetten van de motor (maar contact aan) zou je een error code 17 of 18 moeten zien.
 

Flex1000

Rookie
24 jul 2006
7
0
Maarssen
R1 maniac, je bent een koning!

Net ff de kabel aan de exup-valve gecheckt en die blijkt gebroken....tientjes werk dus.

greetz Lex
 

Peter @ R1

MF veteraan
24 jun 2003
3.891
0
Nederland
*D
Maar eh, geen error melding op je display? :?
Check voor de zekerheid wel effe of de klep zelf nog kan soepel kan bewegen.
Zolang de exup motor het doet krijg je geen foutmelding.
De klep kan vast zitten, kabeltjes te slap en/of gebrokem, dan nog krijg je geen fout melding.
Pas als de exup motor stuk is of als je het stekkertje daarvan los haalt krijg je een storings melding (volgens mij 12?)
 

KTManiac

MF veteraan
Donateur
8 feb 2002
3.848
0
Made
Bezoek site
Zolang de exup motor het doet krijg je geen foutmelding.
De klep kan vast zitten, kabeltjes te slap en/of gebrokem, dan nog krijg je geen fout melding.
Pas als de exup motor stuk is of als je het stekkertje daarvan los haalt krijg je een storings melding (volgens mij 12?)
Klopt idd ja, d'r zit geen positiesensor op de klep zelf. Effe niet aan gedacht.
 

FragDaddy

MF veteraan
8 sep 2002
2.478
0
ja hallo: dit is een 1000 hoor, geen 600 dus daar is geen koppeling voor nodig...
Joh. Mijn R6 gaat in de eerste versnelling ook zonder koppeling omhoog. En met nog minder toeren ook. Hebben ze geen 600 blok onder je R1 gehangen ofzo?
 

FlybySteve

Die hard MF'er
24 apr 2005
791
0
36
Provincie Utrecht
Joh. Mijn R6 gaat in de eerste versnelling ook zonder koppeling omhoog. En met nog minder toeren ook. Hebben ze geen 600 blok onder je R1 gehangen ofzo?
Joh mijn fiets gaat in de eerste versnelling met alleen de trappers omhoog. En met minder toeren ook. Hebben ze geen schuimrubber blok onder je R1 gehangen ofzo? :+

Oh ja en ook al kan je al een wheely er is altijd ruimte voor verbetering en misschien zelfs wel sicke tricks.. Dus koppelingswheely is geen slechte tip.

Neem anders eens een wheelyles bij Da Liks. (ook voor gevorderde!!!)
RWP Wheelieles en Stuntfoto's!!

Denk aan balanspuntwheely's of zelfs afremmende wheely's 12 o clock, highchair enz enz. Is echt een aanrader en maar €20,- voor een hele middag.
 
Laatst bewerkt:

hicham

MF veteraan
27 mrt 2003
3.110
0
33
Amsterdam
Oh ja en ook al kan je al een wheely er is altijd ruimte voor verbetering en misschien zelfs wel sicke tricks.. Dus koppelingswheely is geen slechte tip.

Neem anders eens een wheelyles bij Da Liks. (ook voor gevorderde!!!)
RWP Wheelieles en Stuntfoto's!!

Denk aan balanspuntwheely's of zelfs afremmende wheely's 12 o clock, highchair enz enz. Is echt een aanrader en maar €20,- voor een hele middag.
Joh, no offense, maar dat heeft toch geen ene flikker met zijn probleem te maken? :N