Probleem met Honda Fireblade (2000 er SC44)

TNT

MF veteraan
10 nov 2004
1.576
0
Maasbracht
www.cjib.nl
Ik heb sinds gisteren een probleem met de Fireblade.
Bij hard accelereren voel ik een soort "knoek" in de aandrijflijn.
Eerst dacht ik dat ik over een takje ofzo reed waardoor het achterwiel doorsloeg, maar daarna deed hij het nog 3x dus de takkentheorie kan de prullenbak in.

Daarna dacht ik aan de ketting (alsof deze over het tandwiel "schiet"), maar deze is niet versleten (evenals de tandwielen) en staat goed gespannen.

Voor een slippende koppeling duurt het (mijns inziens) te kort.

Enig idee wat hier aan de hand kan zijn (kan pas dinsdag bij de garage het probleem voorleggen)???

Kan er iets gebeuren in de bak??

:) TNT :)
 

DaDragon

MF veteraan
18 jul 2005
2.033
0
37
Apeldoorn
Ik heb sinds gisteren een probleem met de Fireblade.
Bij hard accelereren voel ik een soort "knoek" in de aandrijflijn.
Eerst dacht ik dat ik over een takje ofzo reed waardoor het achterwiel doorsloeg, maar daarna deed hij het nog 3x dus de takkentheorie kan de prullenbak in.

Daarna dacht ik aan de ketting (alsof deze over het tandwiel "schiet"), maar deze is niet versleten (evenals de tandwielen) en staat goed gespannen.

Voor een slippende koppeling duurt het (mijns inziens) te kort.

Enig idee wat hier aan de hand kan zijn (kan pas dinsdag bij de garage het probleem voorleggen)???

Kan er iets gebeuren in de bak??

:) TNT :)
Het zou toch een schakel kunnen zijn welke toch niet soepel loopt.. 1 schakel is iig voldoende..
 

mento

MF veteraan
29 apr 2007
3.768
0
38
Purmerend
:Y idd kijk eens naar je ketting en met name naar je klinkschakel, heb er ook last van.
Effe goed kijken hoe hij van je achterste tandwiel rolt.
Enige wat je er aan kan doen is je achterwiel er effe uithalen en de "strakke schakels" weer soepel maken.
 

TNT

MF veteraan
10 nov 2004
1.576
0
Maasbracht
www.cjib.nl
Mmmm... als ik het achterwiel in de bok hang en hem dus vrij laat lopen dan klappert de ketting wel eens (maar dat doet hij al veel langer). Het lijkt dan inderdaad of een schakel niet "terugbuigt", maar onder een hoekje blijft staan, waardoor je onrust krijgt.

Maar waarom zou hij dat dan alleen doen als ik flink accelereer? Hij zou dan toch altijd moeten klapperen?

:) TNT :)
 

TNT

MF veteraan
10 nov 2004
1.576
0
Maasbracht
www.cjib.nl
Ja. Ik verdacht hem eerder van te slap (zelf nooit gespannen in 3jaar tijd!), maar hij moet volgens het boekje 40-50mm hebben, en hij heeft er ongeveer 40mm.
Hij oogt ook niet te slap/strak.

:) TNT :)
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Vast wel eigenwijs want ik ken dit alleen van brommertjes; maar ik zou mikken op 45 mm speling, "middenin" want met dit zware spul zal "ogen" zonder rollen en doorveren nog moeilijker zijn dan met mijn vroeger speelgoed.

Als je drooggewicht door verbouwinkjes in de tijd een kilo of 10 meer of minder is geworden dan origineel "oogt" het al gauw fout en ook volle of lege tank kan teveel miswijzing opleveren.

Stom toevallig dat ik mij herinner dat ik dit soort foutjes "zelf" gemaakt heb en nog schadelijk ook.

Als jouw "40" in werkelijkheid 37 zou zijn .... je weet maar nooit.
 

TNT

MF veteraan
10 nov 2004
1.576
0
Maasbracht
www.cjib.nl
Vast wel eigenwijs want ik ken dit alleen van brommertjes; maar ik zou mikken op 45 mm speling, "middenin" want met dit zware spul zal "ogen" zonder rollen en doorveren nog moeilijker zijn dan met mijn vroeger speelgoed.

Als je drooggewicht door verbouwinkjes in de tijd een kilo of 10 meer of minder is geworden dan origineel "oogt" het al gauw fout en ook volle of lege tank kan teveel miswijzing opleveren.

Stom toevallig dat ik mij herinner dat ik dit soort foutjes "zelf" gemaakt heb en nog schadelijk ook.

Als jouw "40" in werkelijkheid 37 zou zijn .... je weet maar nooit.
Zoals gezegd heb ik hem nooit bijgesteld en hij zal toch niet vanuit zichzelf strakker gaan staan?

Lager(s) verrot?

Speling achterbrug, wielen en stuur eens checken.
Er zit geen speling op de brug of de wielen. Het balhoofdlager heeft in de middenstand een "strak punt" en wordt binnenkort vervangen. Maar dat is de oorzaak niet, je voelt de "knoek" in de aandrijflijn.

Maar op hopen dat de tandwielnokken van de bak tandwielen nog goed zijn.
Dat hoop ik ook. Maar hij doet het zowel in de 1 als de 2e versnelling (hoger niet getest). Zegt dat nog wat?

:) TNT :)
 

mento

MF veteraan
29 apr 2007
3.768
0
38
Purmerend
Hmm ik denk toch tad het je ketting is als je je motor op een bok zet en heel langzaam je achterwiel ronddraaid.
Kijk dan eens goed hoe de schakels in je achterste tandwiel vallen, bij mij liggen ze er bij het strakke punt in de ketting een beetje van het tandwiel af.
Als je er dan met eem vinger op drukt druk je em weer naar binnen.
Dit kan mogelijk de oorzaak zijn dat als je vol op het gas gaat je deze "speling" eruit trekt.
Dit is bij mij het geval ben er al mee langs geweest bij de monteur en die zij dat de klinkschakel te strak zit, dit kan niet zoveel kwaad als de ketting maar niet te strak gespannen is.
 

SP1R

MF veteraan
11 apr 2002
7.846
58
Veenendaal
:^
Ga er maar vanuit dat de versn.bak een paar verse tandwielen en een schakelvorkje nodig heeft :+
Spreek uit ervaring als ik zeg dat de beschrijving me donders bekend voor komt.

Tandwielen varieren van paar tientjes tot 100 euro p/stuk. Altijd per set van 2 vervangen.

Arbeidsloon is nog het duurst.

Bjorn
 

TNT

MF veteraan
10 nov 2004
1.576
0
Maasbracht
www.cjib.nl
Ik heb even naar verhalen van anderen gezocht, en ik denk nu ook dat het de bak is.
Ik vermoed dat hij even uit de versnelling schiet. Schakelvork en een setje tandwielen moeten dus de oplossing bieden. Ik heb mensen het zelf zien doen, en als ik naar de verwachtte kosten kijk (€ 1000 +) vind ik dat een reele optie.

Mensen nog tips?

:) TNT :)
 

SP1R

MF veteraan
11 apr 2002
7.846
58
Veenendaal
Ik was 300 euro kwijt aan onderdelen voor mijn CBR600. 4 tandwielen vervangen en paar pakkingen.

Maak een bokje waar je blok op de kop in kan staan, dat werkt heel erg fijn.

Voor de rest goed opletten wat je doet, en een handboek bij de hand houden.

Succes
 
Laatst bewerkt:

leonvw

MF veteraan
19 apr 2007
13.535
0
34
Vlaardingen
Klinkt precies hetzelfde als me R1, de mijne doet het alleen in zijn tweede versnelling. Standaard R1 kwaaltje van dat bouwjaar... Ligt aan de schakelvork die niet goed is. Zou bij jou ook heel goed zoiets kunnen zijn aangezien het echt identiek is aan hoe ik het ervaar :)