Probleem met thundercat

polymorph

MF veteraan
11 okt 2006
13.281
5
Brasschaat
Hey allemaal,

Na een paar maanden hard werken kwam mijn thundercat er zo uit te zien

21112009117.jpg


Nu is er een probleem opgetreden -O-

Ineens tijdens het rijden begon mijn motor zwaar te rammelen, maakt eigenlijk het geluid van een Ducati, droge koppeling gerammel |( Hoe hoger ik in toeren ging hoe erger het werd.

Het geluid is hoorbaar in elke versnelling en neutraal tenzij ik de koppeling intrek, dan draait de motor normaal.

Bijkomend verschijnsel: Mijn gloednieuwe ketting (DID) hangt plotst erg los, terwijl ik deze deftig had aangespannen. Het achterwiel staat echter nog op de zelfde plaats als hoe ik het had vastgezet :?


Iemand een idee wat het probleem kan zijn? Ik heb alvast het blok eronderuit gehaald :Y
 
Laatst bewerkt:

Hans50

MF veteraan
4 feb 2008
3.561
2
Susteren
Wat bedoel je met " deftig aangespannen '' ? Als een gitaarsnaar of zo ?
In dat geval heb je zoals magnamaniac al zei een duur probleem. Lager van je uitgaande as om maar iets te noemen.
 

Raes

MF'er
17 nov 2006
189
29
Leiderdorp
Als je ketting ineens slap hangt zou ik het zoeken in de uitgaande as van je motorblok (waar je voorste ketting-tandwiel opzit).
Als je mazzel hebt is alleen je voorste tandwiel los gelopen, anders zou er wel eens een lager uitgelopen kunnen zijn.... check de speling eens van de uitgaande as.

je hebt je ketting toch niet iets te 'deftig' gespannen hoop ik.... :?
 

polymorph

MF veteraan
11 okt 2006
13.281
5
Brasschaat
Als je ketting ineens slap hangt zou ik het zoeken in de uitgaande as van je motorblok (waar je voorste ketting-tandwiel opzit).
Als je mazzel hebt is alleen je voorste tandwiel los gelopen, anders zou er wel eens een lager uitgelopen kunnen zijn.... check de speling eens van de uitgaande as.

je hebt je ketting toch niet iets te 'deftig' gespannen hoop ik.... :?

gewoon gespannen zoals het hoort, enkel niet bij stilgestaan dat ik dat best had gedaan met iemand op de motor. Das dus men eigen schuld. Het rare is dat ik geen speling heb op die uitgaande as? :N
 

MeXion

MF veteraan
3 feb 2006
23.291
0
België
Als je ketting ineens slap hangt zou ik het zoeken in de uitgaande as van je motorblok (waar je voorste ketting-tandwiel opzit).
Als je mazzel hebt is alleen je voorste tandwiel los gelopen, anders zou er wel eens een lager uitgelopen kunnen zijn.... check de speling eens van de uitgaande as.

je hebt je ketting toch niet iets te 'deftig' gespannen hoop ik.... :?
ik denk er ook zo wat over...
 

JanB

geblokkeeerd account
24 jan 2003
47.133
7
Lijkt het wel op, al vraag ik me af waarom hij dat geluid dan ook hoort in z'n vrij. Dan loopt de uitgaande as niet mee en zou het niet hoorbaar moeten zijn?
 

GreyThundeR1

MF'er
23 feb 2007
117
0
Als ik het goed begrijp hoor je het geluid ook als je helemaal stil staat. En met je koppeling in is het geluid weg. In dat geval is er iets met je koppeling, waarschijnlijk een lagertje. Valt op zich mee maar je koppelingshuis zal wel open moeten. En ja, dit kan het gevolg zijn van een te strak gespannen ketting (die nu blijkbaar uitgerekt is). Als het gemaakt is zou ik gelijk je ketting (en tandwielen) vervangen.
 
Bovenaan Onderaan