Probleem Sv 1000

Ben1vandyck

Rookie
11 jul 2022
8
1
Motor wil niet starten, als ik de moto in. Contact zet maakt deze geen geluid meer , ik denk dat normaal de benzinepomp eerst draait,
Heb deze getest en deze werkt ,
Batterij is ook nieuw ,startrelais is ook vervangen .
Kan iemand helpen
Mvg
 

LePensZeur

MF Frietkraam
28 okt 2004
15.415
6.045
Ede (Gelderland)
Facebook
Als je niks ziet oplichten op het dashboard kan je hoofd zekering stuk zijn.
Je nieuwe accu kan opgeladen moeten worden, 12,8 volt mag hij wel aangeven, alles lager dan 12,5 is niet vol.
Meet hem ook terwijl je de startknop indrukt, als het voltage niet daalt wordt de ' stroom' niet doorgegeven en zou ik beginnen met de hoofd zekering te meten. Is het van de ene op de andere dag? .
1 vd eerste 3 onderwerpen in dit subforum geeft aan welke informatie je het beste kan verstrekken bij het stellen van vraag.
Bovenstaande is niet afhankelijk van bouwjaar.
Succes.
 

Ben1vandyck

Rookie
11 jul 2022
8
1
Helemaal niks geen geluid,
De lichten branden , en je hoort een klik van de relais van de pinker, de batterij is volledig opgeladen,
Als ik de start relais overbrug draaide de startmotor, maar hij wil niet aanslaan
 

Ben1vandyck

Rookie
11 jul 2022
8
1
Motor maakt geen zoemend geluid bij het opzetten van het contact, deed hij vroeger wel , alle lichten branden en relais van de pinkers klikt.
Nieuwe batterij volledig opgeladen, startrelais vervangen , benzinepomp zuiver gemaakt en getest en werkt .
De contacten moet ik nu nog nameten,
 

sammie

MF veteraan
10 nov 2003
28.355
5.999
Assen
Als je niet zelf dingen controleert en ons de basisdingen verteld kunnen we je niet helpen.
We hebben geen glazen bol.
Het is JOUW motor. Als je zelfs dit niet wil doen breng 'm dan naar een motorzaak.
 

Ben1vandyck

Rookie
11 jul 2022
8
1
Motor maakt geen zoemend geluid bij het opzetten van het contact, deed hij vroeger wel , alle lichten branden en relais van de pinkers klikt.
Nieuwe batterij volledig opgeladen, startrelais vervangen , benzinepomp zuiver gemaakt en getest en werkt .
De contacten moet ik nu nog nameten,
Als je niet zelf dingen controleert en ons de basisdingen verteld kunnen we je niet helpen.
We hebben geen glazen bol.
Het is JOUW motor. Als je zelfs dit niet wil doen breng 'm dan naar een motorzaak.
Luister , ik heb de basis dingen gedaan , ik heb info gegeven in de vorige berichten , het was een vraag of er iemand mss mij kon helpen , als motorrijders onder mekaar ,
Wat meer info moet je nog hebben sammie
De zekeringen zijn goed , de batterij is goed , startmotor en benzinepomp, zijn nageken en getest, startrelais is vervangen.
 
  • Haha
Waarderingen: RWB

RoyalClub

Vaak ben je te ban
Crew
12 mei 2008
36.032
5.925
Waarom beschrijf je telkens dat de relais van de pinkdoos klikt? Bedoel je soms dat als je de startknop bedient, je een klik hoor net zoals die van je knipperlichten? Ik denk dat jij gewoon het startrelais hoort, die klikt ook, normaal wordt dit geluid overstemd door de motor die rond gaat.
Je geeft ook aan dat bij overbruggen van het start relais de motor alsnog niet wil aan slaan,
Dat doet mij vermoeden dat er geen vrijgave is van de ecu om te starten(als in, dat de motor echt aan kan slaan)

Ik zou @sammie volgen en controleren of er vonk en inspuiting is
 
Laatst bewerkt:
Bovenaan Onderaan