problemen koppeling yamaha r1

cowi

Rookie
9 mrt 2009
6
0
schiedam
heyy ik heb een vraagje heb een yamaha r1 uit 2000 mijn probleem is voor t 2 de keer tijdens t rijden kreeg k m egt met moeite in zn vrij en daarna wnr k m start en in zn 1 gooit valt ie uit en t lijkt alsof hij vanzelf gaat een beetje had m van motoport dus ik had gebeld zegt ie dat valt nie onder garantie dus ik laten maken van mn eigen centjes en nou is t weer het zelfde wie zou mij wat tips kunnen geven en of wat k zou kunnen doen thankss
 

Sjakie1000

Die hard MF'er
7 jun 2007
931
0
x
Hey, ken je deze ............................
of deze ,,,,,,,,,,,,,,,,,,,,,,,,,,,,
of deze ????????????????????????

:z

Je krijgt nog een kans :)
 
Laatst bewerkt:

cowi

Rookie
9 mrt 2009
6
0
schiedam
Ik heb het nooit over spelvaudtjes, maar het is mij nog niet gelukt het verhaal begrijpend te lezen :Z :? No offense, maar kan je het iets beter uitleggen?

zal mn best doen ik heb mijn motor tijdje geleden gekocht bij motoport en niet zolang geleden terwijl ik aan het rijden was kreeg ik hem egt met moeite in zn vrij en daarna kon k nie meer normaal schakelen want het leek alsof mn koppeling dingen vanzelf begon te doen zoals als ik hem in zijn 1 schakel valt ie uit en of alsof hij vanzelf koppeling loslaat dus ik heb motoport gebeld en verteld hoe het zit en die zijden van dat valt niet onder garantie dus ik moest hem zelf laten maken door hun hele koppelings(huis) ofzo werd vervangen en k moest het gewoon betalen ook en nou is het weer hetzelfde wat zou ik kunnen doen thankss
 

bok001

MF veteraan
13 apr 2006
7.867
4
Zwolle (Overijssel)
Beetje kort door de bocht van Motoport, maar dat zjin we wel gewend van hun :) Het kan meerdere oorzaken hebben:
- In de hydrauliek zit een lekkage, daardoor ontkoppeld de motor nauwelijks
- De stalen platen van de koppeling zijn krom, kan je o.a. (meestal) zien aan de blauwe kleur
- De koppelingskorf is weer ingeslagen, maar dat is no way over de telefoon te constateren.

Punt één is zo te controleren: wat is het niveau van de koppelingsvloeistof? Punt twee en drie zijn alleen te controleren door de cartderdeksel van de koppeling los te trekken en de platen eruit te trekken. Maar als het koppelingshuis al is vervangen dan zou ik gewoon weer naar Motoport gaan en zeggen dat het een garantiegevalletje is...
[edit] kan natuurlijk ook gewoon een koppelingsveer zijn die gebroken is, valt ook oner puntje twee en drie O-) [/edit]
 
Laatst bewerkt:

Inactive1

MF veteraan
11 jul 2008
2.788
0
heyy ik heb een vraagje heb een yamaha r1 uit 2000 mijn probleem is voor t 2 de keer tijdens t rijden kreeg k m egt met moeite in zn vrij en daarna wnr k m start en in zn 1 gooit valt ie uit en t lijkt alsof hij vanzelf gaat een beetje had m van motoport dus ik had gebeld zegt ie dat valt nie onder garantie dus ik laten maken van mn eigen centjes en nou is t weer het zelfde wie zou mij wat tips kunnen geven en of wat k zou kunnen doen thankss

@bok001
Ik denk dat ik wel een oplossing voor TS heb.

KLIK hier voor de oplossing

:W

Bwa lekker flauw. O-)
 
Laatst bewerkt:

cowi

Rookie
9 mrt 2009
6
0
schiedam
Beetje kort door de bocht van Motoport, maar dat zjin we wel gewend van hun :) Het kan meerdere oorzaken hebben:
- In de hydrauliek zit een lekkage, daardoor ontkoppeld de motor nauwelijks
- De stalen platen van de koppeling zijn krom, kan je o.a. (meestal) zien aan de blauwe kleur
- De koppelingskorf is weer ingeslagen, maar dat is no way over de telefoon te constateren.

Punt één is zo te controleren: wat is het niveau van de koppelingsvloeistof? Punt twee en drie zijn alleen te controleren door de cartderdeksel van de koppeling los te trekken en de platen eruit te trekken. Maar als het koppelingshuis al is vervangen dan zou ik gewoon weer naar Motoport gaan en zeggen dat het een garantiegevalletje is...
[edit] kan natuurlijk ook gewoon een koppelingsveer zijn die gebroken is, valt ook oner puntje twee en drie O-) [/edit]


bedankt voor je uitleg vindt je dat ik garantie daarop zou moeten hebben want het is nu al 2de keer achtermekaar
 

bok001

MF veteraan
13 apr 2006
7.867
4
Zwolle (Overijssel)
bedankt voor je uitleg vindt je dat ik garantie daarop zou moeten hebben want het is nu al 2de keer achtermekaar

Ik zou ze eens bellen en de situatie uitleggen. Niet meteen beginnen om ze over de balie te trekken, want dat helpt al helemaal niet. Uitleggen dat je een klein tijdje terug met problemen kwam en dat het gemaakt is, maar dat de problemen nu weer terugkomen. Ik weet niet hoeveel km's ertussen zit en wat je rijstijl is, maar met normaal gebruik heb je geen kromme platen. Als de koppeling al een tijdje slipt dan is het zo voor elkaar. Laat ze in ieder geval de zooi lostrekken.
 

Inactive1

MF veteraan
11 jul 2008
2.788
0
hey ik vraag gewoon wat als je mij nie wilt helpen hoef je ook niks te zeggen hou je opmerkingen dan voor je
@bok001
Ik denk dat ik wel een oplossing voor TS heb.

KLIK hier voor de oplossing

:W

Bwa lekker flauw. O-)

hey ik vraag gewoon wat als je mij nie wilt helpen hoef je ook niks te zeggen hou je opmerkingen dan voor je


Niet zo happen ;)

Je kunt zelf ook wel op je vingers na tellen dat als je op je eerste post zo een reactie kan verwachten. Want zeg nou eerlijk vind je het duidelijk?

Het tweede stuk dat je schrijft is gewoon duidelijker. Doe dat gewoon in het vervolg voorkomt flauwe grappen.


Maar als ik het zo hoor denk ik dat je schakel vorkjes nogal wat te leiden hebben gehad bij de vorige eigenaar. Meestal krijg je dit soort zaken als je zonder te koppelen op schakeld.

Zou ook nog zo kunnen zijn dat je koppelings kabel versleten is. Als deze zwaar loopt kun je em het beste gewoon laten vervangen door motorport. Dit aangezien het mijn inziens gewoon een garantie geval is. JE zou het eens kunnen testen door zelf de koppeling aan te trekken om na te gaan of het dan allemaal nog zo lastig gaat.
 

bok001

MF veteraan
13 apr 2006
7.867
4
Zwolle (Overijssel)
Zou ook nog zo kunnen zijn dat je koppelings kabel versleten is. Als deze zwaar loopt kun je em het beste gewoon laten vervangen door motorport. Dit aangezien het mijn inziens gewoon een garantie geval is. JE zou het eens kunnen testen door zelf de koppeling aan te trekken om na te gaan of het dan allemaal nog zo lastig gaat.

Hmz... heeft zo'n R1 een koppelingskabel? Dat maakt het leven een stuk makkelijker. Schakelvorken heeft er niets mee te maken.
 

RempageR1

Die hard MF'er
22 sep 2003
781
61
Noord-Holland ergens
Koppeling is niet hydrolisch zoals hierboven aangegeven maar mechanisch.
Staat je koppeling niet toevallig te los? Met het wieltje bij je koppelingshendel kan je hem afstellen.

Verder krijg je volgens mij bij MP op alle motoren een half jaar garantie.... is dat termijn al verstreken?
 

bok001

MF veteraan
13 apr 2006
7.867
4
Zwolle (Overijssel)
Koppeling is niet hydrolisch zoals hierboven aangegeven maar mechanisch.
Staat je koppeling niet toevallig te los? Met het wieltje bij je koppelingshendel kan je hem afstellen.
Dan kan het allemaal misschien nog wel meevallen. Ik was even in de veronderstelling dat het een hydraulisch systeem was, aangezien de koppeling van mijn Ace hydraulisch is. Dan moet er bij het motorblok ook nog een grofafstelling zijn.
 

cowi

Rookie
9 mrt 2009
6
0
schiedam
Koppeling is niet hydrolisch zoals hierboven aangegeven maar mechanisch.
Staat je koppeling niet toevallig te los? Met het wieltje bij je koppelingshendel kan je hem afstellen.

Verder krijg je volgens mij bij MP op alle motoren een half jaar garantie.... is dat termijn al verstreken?

heyy jaa heb motoport vandaag gebeld en heb verteld hoe het zit en dat het nu al 2maal is gebeurt ,zegt die man tegen mij het ligt aan jou rijgedrag dus ik zei in zon korte tijd heb m pas paar maanden zou ik motoport kunnen aanklagen ofzo wat is jullie mening hierop bedankt
 

Dwip

Die hard MF'er
15 apr 2005
761
0
Zwijndrecht
Beetje oud maar vooruit.

kan handig zijn voor andere zoekenden.

ik had eenzelfde probleem en bij mij bleek het pedaal dus enigszins vastgeroest te zitten.. deze kan je uit elkaar halen en ontroesten/schuren schoonmaken oid.

andere optie is een remschakelsetje te scoren , meteen een goede reden :D om je fiets te pimpen.

mijn klachten waren : schakelde niet altijd op en neer en vaak maar 1 versnelling per paar minuten..
 

denniskx250

Die hard MF'er
30 jul 2008
555
0
klik je hem snel voorbij ze vrij? en moet je hem ingedrukt houden om weg te kunnen rijden?

ik had bij mijn r1 ook zoiets dat bleek alleen een los veertje te zijn is makkelijk zelf te repareren
 
Bovenaan Onderaan