Quad werkt niet meer

Gasdrbij

Rookie
12 dec 2017
5
0
Vandaag wou ik bij een stukkie gaan rijden dus ik heb de accu weer aan de qaud gemaakt en ik wou hem gaan starten, maar hij deed helemaal niks ook geen tikje van het relais helemaal niks. Ik dacht mischien is het de accu dus ik heb hem aan de auto gedaan ook niks dus het is niet de accu alle bekabeling langsgelopen alle aansluitingen wat opgeschuurd zekering gecheckt ook allemaal niet weet iemand wat dit zou kunnen zijn iets met het koude weer??. Alvast bedankt.
 

SP1R

MF veteraan
11 apr 2002
7.782
32
Veenendaal
Ik ben mijn volt meter kwijt :/ maar ik dacht is mischien iets wat vaker voorkomt na een nacht vriezen :)
Vast wel, maar je hebt de meeste zaken al uitgesloten (al denk ik dat je iets over het hoofd hebt gezien). Met meten weet je zeker waar het aan ligt.
 

Martell

Moderator
Crew
Donateur
2 jul 2006
82.070
1.286
45
Turnhout
Bezoek site
Vandaag wou ik bij een stukkie gaan rijden dus ik heb de accu weer aan de qaud gemaakt en ik wou hem gaan starten, maar hij deed helemaal niks ook geen tikje van het relais helemaal niks. Ik dacht mischien is het de accu dus ik heb hem aan de auto gedaan ook niks dus het is niet de accu alle bekabeling langsgelopen alle aansluitingen wat opgeschuurd zekering gecheckt ook allemaal niet weet iemand wat dit zou kunnen zijn iets met het koude weer??. Alvast bedankt.
Zie in de lijst met how to 'niet startende motor'.

Basisstappen doorlopen.

Mocht het niet lukken, hier melden wat precies niet lukt.
 

Janbros

MF veteraan
4 feb 2005
5.561
276
50
wezemaal
De quad even binnen neerzetten. Als de kabels bevroren zijn dan gaat er natuurlijk geen stroom doorheen !
wil dit zeggen dat het nieuwe beleid in techniek alweer over is en we weer volop mogen zeveren ?
of geldt dit alleen voor de Kim Jung Un's van het forum ? O-) :+