reven33 R1 loopt plots op 3 cilinders

rene46

Die hard MF'er
15 apr 2008
862
0
na het open trekken van m'n r1 loopt hij nu nog maar op 3 cilinders.het zijn niet de bougie's of de ontsteking.als ik m'n hand op de inlaat van de desbetreffende cilinder hou dan komt hij wel mee en als ik dan gas geef loopt hij ook normaal.maar als ik m'n hand er van af haal is het weer hopeloos.

ik dacht zelf iets van valse lucht of zo
 

R1MAN

Die hard MF'er
12 mrt 2007
376
0
41
inlaat cilinder???? Bedoel je lucht inlaat van je carb/injectie??? en hoe kan hij normaal lopen als je die dicht houd???? Hoe weet je welke cilinder niet mee loopt?? blijft die bougie koud??Mischien truck van willem toepassen door met deo langs je spruitstukken te spuiten ter controlle valse lucht... Compressie meten van je cilinders??? Brandsttof filter?? Lucht filter?? Vuil in injectie/carb??? Kabels naar bougies?? :? :? Ik weet niet precies wat je probleem is maar mischien heb ik weer wat nieuwe ideeen omhoog gegooit.. Successss en laat ff weten als je het gevonden heb :W
 

rene46

Die hard MF'er
15 apr 2008
862
0
ik heb het gevonden het was een verstopte stationair sproeier of zoals ze het in het werkplaatsboek noemen pilot jet.
en een R1 uit 1999 heeft nog geen injectie alleen gewone carburateurs even voor de duidelijkheid.en ik hield m'n hand op de carb van de cilinder die niet mee kwam maar dan niet helemaal afgesloten waardoor hij iets minder lucht kreeg en het brandstofmengsel weer goed kwam of in de buurt dan.en om er achter te komen welke cilinder er niet mee komt kun je gewoon de bougiedoppen er een voor een los maken en luisteren welke cilinder niet of wel reageerd.of je voeld welke uitlaatbocht niet warm wordt.maar je moet wel altijd bij een R1 rond deze leeftijd even de bougiedoppen weer goed aan de kabels aandraaien want negen van de tien keer trek je de kabel los in de dop doordat de dop zo flexibel is en dat je dan nog zo hard moet knijpen in de dop dat je uiteindelijk nog aan de kabels zelf aan het trekken bent waardoor je de kabel los trekt in de dop. maar in ieder geval bedankt voor het mee denken allemaal.
 

mondje

Rookie
3 jul 2007
20
0
ik had een soortgelijk probleem! na een tijdje stil gestaan te hebben gooide die alle peut eruit! flotterbak een tikje gegeven lekker weg!! echter na schroefje uit flotterbak te draaien kwam er ook niks aan peut uit!!!!! bleek dat dat "spietje" of naaldje waar je vlotter tegen aan komt vast zat!!!! ff WD40 erop en tataaaaaa.....