Shadow VT1100 met startproblemen

LCB

MF veteraan
14 dec 2001
9.591
1
Me overbuurman heeft dus een
VT1100 uit 1986. Wil niet meer starten.

Heeft twee mnd stilgestaan.
Gaat wel rond, maar heeft net de puf niet om aan te slaan.
Na paar keer proberen wordt het alleen maar minder. Ook starten met kabels lukt niet.

Hij wil zo graag rijden, maar dat ken dus nie '(

Wie weet wat het kan zijn en wat te doen?

Namens buum bedankt })
 

Bert.....of Henk

MF veteraan
15 nov 2001
15.638
0
47
Bougie eruit, klein beetje benzine in druppelen, bougie erin, starten en lopen. Geen liter, uiteraard.
 

Bert.....of Henk

MF veteraan
15 nov 2001
15.638
0
47
Neem aan benzine druppelen in dingetje waar de bougie uit komt :?
En gewoon benzine wat uit de tank komt?
Hahahaha, dat dingetje heet je cilinder. Als je een injectie spuit neemt, klein! beetje benzine uit je tank halen. succes
 

Ralfie

MF veteraan
10 jan 2002
13.303
20
Of effe de auto eraan, startkabel erbij enzo. Accu is misschien slecht?

Aandouwe gaat ook ,ga jij erop zitten en buum douwe :P :P
 

LCB

MF veteraan
14 dec 2001
9.591
1
Op maandag 08 juli 2002 15:55 schreef Ralfie het volgende:
Of effe de auto eraan, startkabel erbij enzo. Accu is misschien slecht?

Aandouwe gaat ook ,ga jij erop zitten en buum douwe :P :P
Ook starten met kabels lukt niet.
Aandouwe...ghehe...start dat ding en trek ik hem onder me kont weg haha :P
Geen optie wat mij betreft. Zelf douwe al helemaal niet ;)
 

Ralfie

MF veteraan
10 jan 2002
13.303
20
Aandouwe...ghehe...start dat ding en trek ik hem onder me kont weg haha :P
Geen optie wat mij betreft. Zelf douwe al helemaal niet ;)
Oh sorry, dat van die kabel hakniegezien.

Dan de andere tips maar eens uitproberen?

Zit er nog wel buzine in? En staat het kraantie wel open? Enzo. Klinkt stom, maar had ik dit weekend dus ook. Ik was aan het testrijden op de CB en dacht "wat trekt dat ding toch klote". Tank dus bijna leeg... :P :P