Slecht lopende kawa

Somberaz

MF'er
1 jun 2005
151
0
Denhaag
Goedenavond.

Vorige weekend heb ik mn ninja 600 voor een kleppenbeurt gebracht bij een motordealer. Afgelopen weekend heb ik zelf de olie en luchtfilter vervangen, de koppelingkabel ook vervangen.
En nu loopt mn motor slecht stationair!
snel-langzaam zegmaar.
vanmiddag bij het stoplicht viel hij uit.
Als ik wegrijd, dan pruttel tie, tot pakumbeet 2200 toeren, dan pakttie ineens.
Ik zou bijna zeggen, luchtbel in de benzine ofzo.
Ik heb geen schroefjes verzet, gewoon filter eruit, nieuwe erin en airbox weer dicht.

Toen ik mn motor bij de dealer ging ophalen, kreeg ik op mn donder dat ik te weinig olie check, en dat er wel 1L olie is ingedaan.
Nou doe ik om het weekend mn motor controleren, dus dat is onzin, basta.
Direct bij thuiskomst olie gecheckt, oliepeil stond VER boven MAX.
(oliepeilen: warme motor, 5min uit laten lekken, en 2 wielen op de grond/rechtop.)
Toen ik het luchtfilter ging vervangen lag de hele airbox met olie, ook eruit gelopen uit klein gaatje, dus heel het blok ook onder de olie.
top monteur dus...

die olie ben ik allang vergeten, maar dat slecht lopen, zou dat kunnen komen door schade van teveel olie?, of gewoon ff opnieuw laten afstellen ( wat die topmonteur dus vorigweek heeft gedaan)
of false lucht, of.. ?????

pff lang verhaal..
 
Laatst bewerkt:

Jelluh

Die hard MF'er
13 aug 2007
384
0
Hmm als je teveel olie in je blok hebt zitten zal hij gaten zoeken om het eruit te gooien, dit kan ook wel degelijk dit soort problemen veroorzaken.

P.S. Let op je kering, bij teveel olie heb je kans dat deze eruit gedrukt worden en heb je het probleem dat je motor olie gaat verbruiken.
 
Laatst bewerkt:

Aprilia4fun

MF veteraan
11 sep 2002
8.020
39
Noord Holland
inlaatrubbers slecht op je blok valse lucht ?
heb je kontakt opgenomen met die dealer
hoe was je motor toen je deze wegbracht ?
het teveel aan olie direct verwijderen!
bougies gaar ?
gaskabel blijft hangen !
 
Laatst bewerkt:

Jaspah

MF veteraan
8 nov 2006
2.917
0
Bougies vet geslagen denk ik.

Miss wat prut in je carbs, maar denk eerder je bougies.



Gewoon claimen de boel, lijkt me duidelijk.
 

Somberaz

MF'er
1 jun 2005
151
0
Denhaag
Dank voor de reacties.

- keerringen, welke? uitgaande as?, schakelpook? gaat ZE, dan niet lekken?

- Toen ik motor bracht: liep als n zonnetje, rijd iedere dag naar werk.
toen ik motor haalde: motor helemaal onder de vette vingers, geluid klonk iets voller,(vollere carter jah..) maar wel netjes lopen, goed stationair.

monteur heeft kleppen gesteld, en carbs 'afgesteld', mij uit bed gebeld, en niet mn koppeling, zoals nog gevraagd...

-boegies? sja, hij liep wel goed na dealerbeurt.
Ik heb er nog 5 dagen mee gereden, toen zelf olie gedaan.
controleren of boegies prut zijn? hoe moet dat?
verder: niemand heeft eraan gezeten, was goed, waarom nu niet?
wil er wel nieuwe inzetten, maar dat mag die sjakie maar mooi doen!!
inlaatrubber idem.

zoeizo wou ik morgen eventjes teruggaan, maar nu wordt ik een beetje bang voor schade, sjit zooi.
toch weer een mooie rekeing 4uur arbeid + 1l olie

edit:
ik vermoed dat de monteur olie heeft gepeil op een paddockstand, maar dan staat je wile das een paar cm van de grond,
ben ik zelf ook eens ingestonken

maarre: staren we niet teveel naar het olie probleem, en heb Ik niet gewoon iets niet goed gedaan?
olei en filter vervangen heb ik trouwens vaker gedaan, remmen ontluchten geen probleem. haal het halve blok uitelkaar als het moet, maar net geen kleppen stellen...
 
Laatst bewerkt:

x7

MF veteraan
23 aug 2006
7.942
0
Erica
Als die niet in staat is om olie te verversen en een ander zijn spullen niet respecteerd(vette klauwen)
dan wou ik hem zeker niet meer aan mijn motor hebben.
 

Somberaz

MF'er
1 jun 2005
151
0
Denhaag
Wie kan me vertellen hoe een vet geslagen boegie rijdt?

Ik ben vanmiddag terug geweest, monteur heeft geluisterd, en zei, tis waarschijlijk een vacuurmslanggetje, aan je inlaatrubbers.

net ff tank eraf gehaald, geen losse slang te bekennen, allemaal okay.

vanmorgen naar werk wel moeiklijk optrekken, maar wel goed lopen boven 4000 toeren.
kort door de bocht: zondag helemaal sjit, maandag behoorlijk sjit, nu looptie best aardig.
stationair heeft toe afentoe een momentje dattie bijna stilvalt.

omdat tie beter gaat lopen, denk ik aan vette boegies,
maar dat merk je toch ook op de snelweg?
brandt dat vet er niet af?
hoelang duurdt dat?

monteur vertelde ook dat er nieuwe boegies in zijn gegaan.
niet gevraagd, maar was gedaan 'omdat iemand de motor had gestart zonder sjoke, en daarna toeren had gemaakt, en weer uitgezet, dan kunnen ze stukgaan"

ik heb nog nooit zon prutsverhaal gehoord? iemand?
boegies stonden niet op de rekening...
 

Rambabbel

MF veteraan
17 mrt 2004
22.236
44
Luttenberg
Bougie's kunnen ineens kapot slaan inderdaad en vooral door steeds starten zonder dat de bougie warm word.

2 takt crossertjes hebben daar vooral extreem last van.
 

Somberaz

MF'er
1 jun 2005
151
0
Denhaag
hmm, geen prutsverhaal dus, weer wat geleerd.

maar er zitten nu nieuwe in, en na de olie beurt kunnen ze vet zijn?
hoe lang duurt het voordt ze weer goed zijn, gaat dat nog?
merk je er wat van?
 

kawa-arie

MF veteraan
26 feb 2005
3.233
0
Kleppen stellen, klote lopen, timing (ontsteking) verkeerd....

Vette bougie te rijk afgesteld....

Teveel olie in je blok... check je luchtfilter....
 

Vmax-Idioot

MF veteraan
20 apr 2007
4.330
0
46
Kerkrade
www.xj700x.tk
Goedenavond.

Vorige weekend heb ik mn ninja 600 voor een kleppenbeurt gebracht bij een motordealer. Afgelopen weekend heb ik zelf de olie en luchtfilter vervangen, de koppelingkabel ook vervangen.
En nu loopt mn motor slecht stationair!
snel-langzaam zegmaar.
vanmiddag bij het stoplicht viel hij uit.
Als ik wegrijd, dan pruttel tie, tot pakumbeet 2200 toeren, dan pakttie ineens.
Ik zou bijna zeggen, luchtbel in de benzine ofzo.
Ik heb geen schroefjes verzet, gewoon filter eruit, nieuwe erin en airbox weer dicht.

Toen ik mn motor bij de dealer ging ophalen, kreeg ik op mn donder dat ik te weinig olie check, en dat er wel 1L olie is ingedaan.
Nou doe ik om het weekend mn motor controleren, dus dat is onzin, basta.
Direct bij thuiskomst olie gecheckt, oliepeil stond VER boven MAX.
(oliepeilen: warme motor, 5min uit laten lekken, en 2 wielen op de grond/rechtop.)
Toen ik het luchtfilter ging vervangen lag de hele airbox met olie, ook eruit gelopen uit klein gaatje, dus heel het blok ook onder de olie.
top monteur dus...

die olie ben ik allang vergeten, maar dat slecht lopen, zou dat kunnen komen door schade van teveel olie?, of gewoon ff opnieuw laten afstellen ( wat die topmonteur dus vorigweek heeft gedaan)
of false lucht, of.. ?????

pff lang verhaal..
Heb je er een origineel luchtfilter in gedaan, of een K&N (of iets dergelijks)?
Zit er nu olie in je luchtfilterhuis / luchtfilter?

Dit klinkt alsof de brandstof- / luchtverhouding niet meer klopt...
 

Somberaz

MF'er
1 jun 2005
151
0
Denhaag
Er is een orgineel kawa airfilter ingegaan, was een beetje vettig al uit de verpakking, das okay.
lag een beetje olie in de airbox, meeste was eruitgelopen over het blok heen.
ik heb alles opgeruimd met poetsdoeken. airbox is nu weer droog.
 

Vmax-Idioot

MF veteraan
20 apr 2007
4.330
0
46
Kerkrade
www.xj700x.tk
Er is een orgineel kawa airfilter ingegaan, was een beetje vettig al uit de verpakking, das okay.
lag een beetje olie in de airbox, meeste was eruitgelopen over het blok heen.
ik heb alles opgeruimd met poetsdoeken. airbox is nu weer droog.
Ik zou de klepspeling toch even zelf nameten, of bij een andere dealer laten nameten. Misschien staan de kleppen toch te strak.....
Teveel olie in het blok kan het niet meer zijn, die heb je immers zelf naderhand nog eens vervangen?!

Bij twijfel, altijd (laten) controleren, nooit zomaar doorrijden onder het motto "zal wel weggaan...." zeker niet na een kleppenbeurt. Er zijn garages die de kleppen express te strak stellen, om je zo na een paar weken een koprevisie te kunnen aansmeren....
 

Deha

MF'er
24 apr 2007
147
0
35
De Lier
en carbs 'afgesteld'
zomaar een vraagje... Heeft hij de carburateurs alleen met een vacuummeter afgesteld of heeft hij ze ook uit elkaar gehaald en is die aan de vlotterkamer gaan zitten prutsen?
 

efguanipa

MF'er
27 okt 2004
70
0
Amstelveen
zomaar een vraagje... Heeft hij de carburateurs alleen met een vacuummeter afgesteld of heeft hij ze ook uit elkaar gehaald en is die aan de vlotterkamer gaan zitten prutsen?
Synchroniseren? of iets dergelijks gedaan of laten doen? Dit is weer een goed voorbeeld om niet aan je carburateurs te prutsen of te laten prutsen! (tenzij het echt nodig is)

Kawa: Te veel of te weinig olie "kunnen" schakel problemen veroozaken. Een beetje olie in je Carb is geen ramp hoor. Benzine lost het wel op.