Slecht startende Kawasaki er5

Kawa_er_5

Rookie
9 apr 2008
8
0
32
Den Haag
Hallo,

Het volgende is het probleem:
Mijn kawaski er5 uit 2004, heeft start problemen.
Hij start met choke open helemaal niet, hij start alleen als het niet te koud is.
Afgelopen week iedere ochtend geprobeerd, deed niets. Als ik smiddags thuis kom wil hij wel ineens starten. Ik ben gelijk terug gegaan naar de dealer, en die zei dat ze het hebben nagekeken en dat hij in een x starte. Maar goed bij de dealer staat hij binnen en hier staat hij buiten. Ik heb er vanmiddag maar even op gereden in de hoop dat de accu weer iets is bij geladen en dat hij morgen start, maar ik vrees van niet. Waar aan kan het liggen dat hij niet start? start ik verkeerd? heb de accu ook al een keer gemeten maar die was toen gewoon goed rond de 13 volt dacht ik... Ik ga hem waarschijnlijk binnenkort even naar een motorzaak brengen, maar goed ik dacht miss kunnen jullie mij helpen en is het wellicht zo verholpen?

Groetjes,
Onno
 

yello duc

Rookie
13 feb 2008
24
0
54
je moet wel met je handjes van de gas handel blijven anders verzuip je een`` er 5 ``elke keer
dus chokje open en starten maar. geen gas geven!!
zo niet ,is dan je luchtfilter erg vuil?

of blijven rijden en nooit af [email protected]#*#@!!? klinkt stom helpt wel.
 

Murvie

MF veteraan
16 feb 2005
2.939
5
Mijn Er-5 start ik in deze omstandigheden met de choke HALF open. Vol open is nergens voor nodig, dan verzuiptie mischien juist wel. En indd NIET aan het gas zitten.

Maar draaid de motor wel gewoon hard genoeg rond en slaat hij niet aan of wil hij ook moeizaam ronddraaien.
Want dan moet je het probleem indd in de accu/startmotor zoeken.
 

Kawa_er_5

Rookie
9 apr 2008
8
0
32
Den Haag
Ik geef geen gas tijdens het starte, dus dat kan het niet zijn.
Met de choke half open start hij ook niet, de motor draaid wel hard genoeg rond, maar hij pakt hem net niet op. Als ik sochtends start dan heeft hij net niet genoeg kracht om aan te slaan, en na een paar keer proberen te starten begint hij te tikken. Heb op het forum al gelezen dat dat komt doordat de accu dan net niet genoeg volt meer heeft om hem aan de praat te krijgen. Soms start hij dan wel na 10 min. wachten ineens. kan iemand miss vertellen wat een grote beurt normaal ongeveer kost? zonder de vervangingskosten?? 150 euro?
Mvg,
Onno
 

Tiesje

MF veteraan
9 jan 2007
1.387
0
31
Sliedrecht
Nieuw gekocht? Tweedehands? Ga anders ff langs die zaak, lijkt me een kwestie van service.

Anders zelf hobbyen en na gaan kijken als je er tijd voor hebt.
 

Gobert

MF veteraan
22 okt 2005
36.436
0
93
Elysium
Choke zou defect kunnen zijn. Als hij binnen staat in een verwarmde ruimte heb je waarschijnlijk geen choke nodig, dus dat verklaart waarom hij bij de dealer vlot startte.
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Het kan ook zijn dat je accu in slechte conditie is of ziek; dezelfde verschijnselen krijg je ook als je steeds (te) korte ritjes maakt.
 

Kawa_er_5

Rookie
9 apr 2008
8
0
32
Den Haag
ik heb hier op het forum al een aantal berichten gelezen.
Ik ga volgende week zaterdag het even allemaal doormeten, heb al gelezen hoe de voltages moeten zijn, dus ik ga het eerst maar een meten. Ik laat jullie weten wat de voltages zijn.
 

Wullebolle

MF veteraan
20 dec 2003
7.707
3
53
Belgischen kust
In de warmte gestald wel starten, maar buiten koud niet, en na paar keer starten wat "getik": quasi zeker een dooie accu.
Genoeg volt, maar zooooo oud dat ie door sulfatering geen vermogen meer kan leveren0
Nog voldoende om de startmotor rond te krijgen, maar niet meer om daarbij nog een respectabele vonk te creeren.

Probeer es te starten startkabels mbv een (niet draaiende) auto accu.
Lukt het starten meteen dan weet je hoe laat het is.
 

Kawa_er_5

Rookie
9 apr 2008
8
0
32
Den Haag
ik rijd voornamelijk in de stad, dus idd korte afstanden. Het verbruik is dan trouwens ook niet echt leuk... ik ga hem wel een x proberen te starten met startkabels... Alleen zit er een 'handig' bakje boven de accu voor gereedschap, hiervan krijg ik 2 van de 3 schroeven los maar de derde kreeg ik vorige x niet los.
 

Luna

Die hard MF'er
7 feb 2008
618
0
48
Berkel en Rodenrijs
In dit geval is meten niet weten, de volts zeggen namelijk niets (oke weinig) je hebt wel 12 tot 14 volt nodig maar vooral het amperage bepaalt of de start motor rond blijft gaan en genoeg energie heeft om een goede vonk te creeren om te starten.

het advies van Wullebolle sluit ik me bij aan, en beter kan je nog de polen van de accu even losmaken, en zo de startkabels op de plus en minkabel aansluiten.

Start hij dan vlot, is de accu slecht en dient deze vervangen te worden.
 

elhippo

MF veteraan
24 okt 2004
1.274
0
Rijd nu 3 jaar Er-5 van 2001.Starten doe ik als volgd...
Contact aan,2 keer gas open en dicht draaien,shoke half,koppeling in,en op start knopje drukken.
Wel moet ik hem even "opvangen"na eerste hik van de motor,dwz dat zodra je de startknop hebt ingedrukt de motor aanspringt,en daarna meteen weer af wil slaan.Dus hand aan het gas,starten,en dan ff gas gevenklein beetje is genoeg,zodat hij niet afslaat.Is handigheidje,gewoon ff oefenen.Daarna blok ff laten draaien rond de 3000 rpm,en dan choke weer dicht en lang en gelukkig wegrijden....
 

Kawa_er_5

Rookie
9 apr 2008
8
0
32
Den Haag
ik heb me accu en alles gemeten, het blijkt idd de spanningsregelaar te zijn. ik ga hem deze week nog wegbrengen en hopen dat daarna alles verholpen is en hopen dat het niet te duur uitpakt.
Bedankt voor de reacties!
 

Kawa_er_5

Rookie
9 apr 2008
8
0
32
Den Haag
Goed het volgende, vorige week weg gebracht en hij reed weer goed.
nu 3 dagen later begint hij ineens slecht te rijden, tussen de 1000-2000 toeren begint hij heel erg te stotteren... hij is nog niet uitgevallen maar dat scheelde ook niet veel.
Kan het zijn dat dit een gevolg is van te lang met kapotte spanningsregelaar rond rijden?
De accu is ook tegelijkertijd met de spanningsregelaar vervangen.
 

Murvie

MF veteraan
16 feb 2005
2.939
5
Het klinkt alsof het een verstopte spoeier zou kunnen zijn.
Dat heeft niks met je eerdere probleem te maken.
Maar ik zou gewoon weer terug gaan naar die zaak, en zeggen ja jullie hebben hem na gekeken, maar nu doet hij weer vreemd, dus kijk nog maar ff een keer.

Lijkt me logichs dat hun dan voor de kosten opdraaien als het te maken heeft met de eerdere reparatie.