Slecht stationair ratelend geluid nokkenas fzs600 Fazer

red-rose

MF'er
27 mei 2007
55
0
41
Dag allemaal,

De motor van vrouwlief wil opeens niet meer makkelijk stationair draaien bij koude motor. De motor loopt dan zeer onregelmatig op lage toeren (<3000) en geeft misfiring en een ratelend geluid vanaf de nokkenassen.

Ik vermoed de nokkenas ketting of de automatische steller er van. Maar waarom zo opeens? En waarom de misfiring? En waarom is het voorbij als de motor warm is (ketting zet uit?).

Zijn er anderen die dezelfde ervaring/euvel en oplossingen hebben? Het betreft een Yamaha fzs600 fazer uit 1999 met 50k op de teller.

Wie oh wie kan ons helpen met wat advies en tips?

Groeten Patrick en Lisa
 

red-rose

MF'er
27 mei 2007
55
0
41
Moet daarvoor de koelvloeistof afgetapt worden? Of kan de kleppendeksel gewoon losgeschroefd worden door enkel de bouten te lossen?
 

RR.

MF veteraan
21 feb 2007
14.951
832
56
Den Haag
Als de motor onregelmatig loopt gaat er doorgaans vanzelf wat klapperen. Wat de oorzaak en wat het gevolg is, durf ik niet te zeggen.
Een warme motor ratelt minder omdat hij regelmatiger loopt.
Overigens gaat een nokkenasketting strakker staan als de motor warm is: de cilinder en de kop worden hoger bij uitzetting en spannen zo de ketting aan.
 

red-rose

MF'er
27 mei 2007
55
0
41
Kan het zijn dat de kettingspanner niet goed of onvoldoende meer werkt en dus de spanning onvoldoende op de nokkenas ketting brengt?

De grote speling op de nokkenas ketting kan ervoor zorgen dat de timing niet goed is als er weinig toeren zijn. Klinkt dit logisch?

Ik moet eerst maar eens de kleppendeksel lichten.
 

RR.

MF veteraan
21 feb 2007
14.951
832
56
Den Haag
Kan het zijn dat de kettingspanner niet goed of onvoldoende meer werkt en dus de spanning onvoldoende op de nokkenas ketting brengt?

De grote speling op de nokkenas ketting kan ervoor zorgen dat de timing niet goed is als er weinig toeren zijn. Klinkt dit logisch?

Ik moet eerst maar eens de kleppendeksel lichten.
Kan zijn, maar zoals ik al zei kan ik de oorzaak en het gevolg hier niet onderscheiden.
 

red-rose

MF'er
27 mei 2007
55
0
41
Eerst kettingspanner geprobeerd handmatig in te duwen na loshalen boutje en veer. Na licht duwen geen klik.

Kleppendeksel verwijderd. Alles zag er goed uit, geen ijzerdeeltjes. Nokkenasketting zit wel ontzettend strak op de tandwielen.

Wie kan mij tips geven hoe de ketting en spanning te controleren?

Hartelijk dank voor de hulp allemaal!
 

RR.

MF veteraan
21 feb 2007
14.951
832
56
Den Haag
Dat bedoelde ik met oorzaak en gevolg: de motor rammelt waarschijnlijk niet door een slappe of versprongen nokkenasketting, maar door slecht rondlopen als gevolg van problemen met ontsteking of carburatie.
 

x7

MF veteraan
23 aug 2006
7.942
0
Erica
TS geeft aan dat de gerammel bij de kop vandaan komt, een slechte stationair loop geeft meestal bijgeluiden vanuit de primaire aandrijving.
Aangezien er niets te zien is onder de kleppendeksel ga ik van de tweede situatie uit.
 

red-rose

MF'er
27 mei 2007
55
0
41
Heb klep speling gemeten, helemaal top. Heb een klein ijzerdeeltje gevonden afkomstig van de nokkenas aan de zijkant.

Misschien van demonteren klepdeksel?

Zat nog even te denken of het een carburatie probleem kan zijn. Het mechanische geluid was al hoorbaar bij het ronddraaien van de motor zonder dat hij aansloeg. Daarom leek mij het een mechanisch probleem.

Hey geluid klinkt als een ketting die rammelt door te veel speling. Alleen de ketting zit retestrak.

Weet iemand hoe ik de kettingspanning controleer?

Iemand nog suggesties? Olie aftappen voor controle ijzerdeeltjes?

Alles inbouwen en opnieuw controleren?

Carburateurs schoonmaken?

Hartelijk dank voor de hulp!!
 

RR.

MF veteraan
21 feb 2007
14.951
832
56
Den Haag
Heb klep speling gemeten, helemaal top. Heb een klein ijzerdeeltje gevonden afkomstig van de nokkenas aan de zijkant.[afbeelding]
Misschien van demonteren klepdeksel?

Zat nog even te denken of het een carburatie probleem kan zijn. Het mechanische geluid was al hoorbaar bij het ronddraaien van de motor zonder dat hij aansloeg. Daarom leek mij het een mechanisch probleem.

Hey geluid klinkt als een ketting die rammelt door te veel speling. Alleen de ketting zit retestrak.

Weet iemand hoe ik de kettingspanning controleer?

Iemand nog suggesties? Olie aftappen voor controle ijzerdeeltjes?

Alles inbouwen en opnieuw controleren?

Carburateurs schoonmaken?

Hartelijk dank voor de hulp!!
Kun je dat metaaldeeltje omcirkelen? Misschien is er toch wat met de nokkenas.
Als het geluid al klinkt voordat de motor aanslaat moet er wel wat aan de hand zijn. Startkoppeling is ook een mogelijkheid, maar je aanwijzingen zijn tot nu toe niet duidelijk.
 
Laatst bewerkt:

red-rose

MF'er
27 mei 2007
55
0
41
Gisteren reden we samen naar Scheveningen. Halverwege de motor geparkeerd omdat vriendin buikpijn had. Motor liep perfect. Op de terugweg motor 3 uur later opgehaald. Motor was toen koud. Startte moeilijk. Bleef niet lopen. Bij indrukken startknop een geluid van rammelende kleppen of ratelende nokkenasketting. Ook zo nu en dan volop inzakken toeren (misfiring). Alle uitlaat bochten werden warm.

Toen motor stationair liep met extra gas en choke raar ratelend geluid. Toeren boven de 3000 houden was het geluid weg. Motor op laten warmen, en stationair schroef op 3000 en 15 km naar huis gereden. Liep zoals het hoorde, ook alle kracht, rustig gereden.

Bij thuiskomst viel op dat het geluid weg was op lage toeren. Wellicht door opwarmen motor.

Vanochtend bij koude motor weer de ratel en slecht starten.

Zie foto van kleine deeltje ijzer

 

red-rose

MF'er
27 mei 2007
55
0
41
Nog een idee, motor ronddraaien met startmotor en de bougiekabels loskoppelen en horen waar het aanloopt, de carbs en de klepdeksel liggen er nu af.

Ga dat eens proberen.
 

red-rose

MF'er
27 mei 2007
55
0
41
Heb bovenstaande uitgevoerd. Geen noemenswaardige geluiden gehoord. Als er geen andere suggesties zijn ga ik de carburateur reinigen met compressor en wattenstaafjes en alles weer monteren en synchroniseren.
 

sanscorp

MF veteraan
21 sep 2010
2.438
74
33
Almere
Als het een rond schilvertje is dan lijkt het eerder op losgekomen schroefdraad van idd de bouten.
 

Dirtbag

MF veteraan
30 nov 2009
2.458
182
Deventer
en d'r is geen grappenmaker langsgeweest die een bougiekabel heeft losgetrokken? Benzine kraan loopt niet door en je tank is niet leeg?

Of heeft je vrouw geen enkel technische gevoel en is dit de eerste keer dat jij er in lange tijd op rijdt ;)

db
 

red-rose

MF'er
27 mei 2007
55
0
41
Schilfertje moest ik lostrekken van de nokas, misschien bij demonteren losgestoten.

Ga nu carbs schoonmaken en synchroniseren, olie verversen en dan weer bekijken wat hij doet. Suggesties nog van harte welkom.

Groet Patrick
 

red-rose

MF'er
27 mei 2007
55
0
41
en d'r is geen grappenmaker langsgeweest die een bougiekabel heeft losgetrokken? Benzine kraan loopt niet door en je tank is niet leeg?

Of heeft je vrouw geen enkel technische gevoel en is dit de eerste keer dat jij er in lange tijd op rijdt ;)

db
Nope, alles gecheckt. De motor was top. Van die grappenmaker, tja, you never know... Maar we hebben nog 15 km gereden en bougiedoppen zaten goed. Lisa geeft aan dat ze héél technisch is (voor een vrouw :W )
 

red-rose

MF'er
27 mei 2007
55
0
41
Goedenavond allemaal,

Het probleem is opgelost. Hoe simpel sommige dingen kunnen zijn. Vorige week heb ik de ontstekingsdeksel losgemaakt om te spuiten. Toen heb ik het cobtactpuntje losgemaakt en niet strak genoeg naar buiten terug geplaatst. Toen merkte we niets.

Nu liep de rotor tegen het contactpunt aan met bijhorende geluid en blijkbaar slecht lopen.

Les voor de volgende keer: goed opletten bij storingen, waar heb ik aangezeten; goed luisteren en dus stethoscoop aanschaffen.

Jullie super bedankt voor het meedenken!! Inmiddels klepspeling, nokkenasketting, luchtfilter en bougies gecontroleerd. Mooi meegenomen.

Fijne avond!
 

huls

Die hard MF'er
30 mei 2010
628
73
Vorige week heb ik de ontstekingsdeksel losgemaakt om te spuiten.

..opeens...
Iedereen blijft raden als dit soort cruciale info wordt achter gehouden...tip voor de volgende vraagsteller: Waar heb je allemaal met je klauwen aan gezeten?
 

red-rose

MF'er
27 mei 2007
55
0
41
Ik heb sinds 2 weken een fzs1000 gekocht en de fzs600 is van mij naar mijn vriendin overgegaan. Beide motoren zijn flink onderhanden genomen met poetsen. Ook is de fzs1000 redelijk uit elkaar gehaald.

Punt is dat ik totaal geen verband gelegd had tussen het geluid en de rotor. Ook omdat hij eerst dat geluid niet maakte.

Maar top dat jullie wilde meedenken en de cynische opmerkingen uit bleven 😂