slepende koppeling

easy pete

MF'er
9 nov 2004
244
0
belgie
De koppeling van mijn Honda sleept door als ik volledig doordraai, maar enkel in 3e, 4e en 5e versnelling. Zeer vervelend bij inhalen en zo. Versleten zou je denken. Toch heeft de motor slechts 18000km op zijn actief, dus versleten kan ie niet zijn, volgens mij. Iets bijstellen misschien ? De motor is wel 15 jaar oud en heeft al die tijd in 'n soort showroom gestaan. Verstorven door ouderdom ? of moet er iets bijgesteld worden ? Of kan een onhandige eerste eigenaar de koppeling toch op zo'n korte tijd versleten hebben ? Wie weet meer ?
 

GS_Prutser

MF'er
27 jan 2003
210
0
38
Emmen
Of de km-stand op de teller klopt niet helemaal, dat ie in het echt veel meer heeft gelopen?

Maar misschien kan het ook wel als ze em 15 jaar met oude olie erin hebben laten staan, lijkt me ook helemaal niet gezond.

Check anders even of er in ieder geval wat speling op je koppelingskabel zit. De kabel moet helemaal ontspannen zijn als het koppelingshendel niet ingeknepen is.
 

PLR

meubilair
23 jan 2003
7.320
35
Ik weet natuurlijk niet wat voor olie er in al die tijd is gebruikt,maar als een motor lange tijd stilstaat met oude olie komt het wel voor dat platen 'verglazen'.
Je zult het spul moeten loshalen en zelf beoordelen in hoeverre dit gebeurd is.
Als je de motor met het voorwiel tegen de muur zet,en je kunt in z'n één de koppeling laten opkomen (met iets gas) zonder dat de motor wordt afgewurgd,is het spul duidelijk versleten.
Vervangen is het devies.
Succes!
 

Moving-Fast

Die hard MF'er
10 mrt 2004
445
0
Hoorde pas van iemand die zijn platen moest vervangen van een Suzuki GSX-R750 met 12000 km. Als de vorige eigenaar zijn koppeling verkeerd veel heeft gebruikt is het wel mogelijk dat de platen zijn versleten.