Slip koppeling op een Monster S4R

Steef2

MF'er
14 mrt 2005
41
0
49
Rotterdam
Ik heb op e-bay een slipkoppeling voor mijn monster gekocht. Het is een orgineel ducati koppeling, alleen een iets ouder onderdeel nummer. Ik heb er 500 euro voor betaald, stuk minder dan bij de dealer. Bij Goedhart motoren in Bodegraven hebben ze hem er (in 2,5 uur! :( )ingezet. Het slippen werkt perfect. Ik ben er in het weekend heel luxemburg mee rondgegumd en je hoeft je echt geen zorgen te maken dat je te snel terugscahkeld of dat je achterwiel blokkeerd.

Alleen voel je bij het opschakelen en terugschakelen een klik in de koppelings handel. Bij terugschakelen soms ook echt een tik in de bak. Volgens goedhart hoort dat bij een slipkoppeling maar het lijkt net of hij niet helemaal ontkoppeld. Heeft iemand anders ook een slipkoppeling gemonteerd? Voel je dan ook een klik in de handel terwijl je schakeld?

Vanmiddag gaan ze er nog op rijden bij Goedhart, als ze nog wat vinden zal ik het gelijk posten.

Steef

Bijlage: 20_1_b.jpg
 
Laatst bewerkt:

Steef2

MF'er
14 mrt 2005
41
0
49
Rotterdam
Ondertussen ben ik weer bij Goedhart geweest. Volgens de Ducati monteur hoort het zo dat je een klik in de handel voelt. Volgens hem is het ook niet de bedoeling dat je de koppelings handel gebruikt als je een slipper clutch gebruikt, alleen bij het wegrijden. Voor de rest schakel je dus zonder de koppeling te gebruiken.

Volgens mij zit op een S2R ook zo'n slipkoppeling. Klikt die ook in de handel als je schakelt?