start probleem, FZR 600 3HE

Flip

MF veteraan
20 mei 2008
9.879
6
Beste motor muize,

Mijn fzr start kut.... -O-
Aanlopen kan wel, maar als ik hem dan aangelopen heb bokt, houd in en backfired aardig wat. klinkt een beetje als....poeppoeppoepruftruftpoeppoepruftruft...uit.... :+
Ik d8 eigenlijk dat het de start relais was, maar daar twijfel ik nu aan.

Iemand misschien tips of ideeen wat het kan zijn, ben zelf niet heel technisch B|...

duusssss... :(
 

fishman

MF veteraan
17 apr 2005
3.970
2
40
Burgum
Spanningsregelaar van die dingen gaat nogal eens stuk....
Probeer het eens met een startkabel.
 

Flip

MF veteraan
20 mei 2008
9.879
6
Spanningsregelaar van die dingen gaat nogal eens stuk....
Probeer het eens met een startkabel.

jah dat zou ik kunnen doen, maar is dat ook een verklaring voor het bokke enz enz enz?

khad er misschien bij moeten vertellen dat als ik me lampen aan doe onder het rijden me toeren teller in eens zakt. B|

maar als nog bedankt
 

swetty

MF veteraan
15 jan 2002
30.667
477
Enschede
Bezoek site
jah dat zou ik kunnen doen, maar is dat ook een verklaring voor het bokke enz enz enz?

khad er misschien bij moeten vertellen dat als ik me lampen aan doe onder het rijden me toeren teller in eens zakt. B|

maar als nog bedankt
Accu slecht....en meet gelijk je accu spanning; moet ergens rond de 14V hangen tijdens het optoeren.....
 

Flip

MF veteraan
20 mei 2008
9.879
6
Accu slecht....en meet gelijk je accu spanning; moet ergens rond de 14V hangen tijdens het optoeren.....
der zit wel net 3 maandjes een nieuwe accu in, maar na meten is niet moeilijk 8-)
maar ik vraag mij af of het wel iets met de accu te maken heeft...

ik zal het probleem van begin af aan vertelle...

het begon allemaal op een mooie zondag.. de zondag van de mega meeting...
;(
eerst starte hij niet, dus aangeduwt
reed wel maar hield in.. en valt uit als ik h'm in z'n vrij zet,
dus weer naar huis en moge maar ff der naar kijke. d8 eigenlijk dat het de start relais was, ratelde wel mar gebeurde niks. :?
vandaag een andere der ingezet *universeel* maar deed helemaal niks (originele dan maar) toen we die er weer in hadden gezet gebeurde er net iets meer.....

toen die gestart (aangeduwt *dankje SOllX*)was hield ie nog meer in en stotterde hij ook kwamen der aardig was mooie knalgeluiden uit de uitlaat 8-) wel mooi natuurlijk maar het hoord niet zo... B| eigenlijk klonk hij gewoon zwaar klote... '(


misschien jullie hier meer aan hebben! ik lees het vast wel ! alvast bedankt voor de reacties, ga ik zeker wat mee doen!
 

SollX

MF veteraan
24 apr 2006
2.330
0
34
Dronten
geen probleem, aanduwen kan altijd.

maar ik hoop dat er idd iemand een idee heeft wat het kan zijn.
 

Kars

MF veteraan
10 jun 2003
4.910
1
37
's-Heerenberg
hmm, klinkt als een probleem met je CDI en bedrading.

Ik heb het met mijn FZR1000 gehad, daarvan waren een paar kabels bij het stekkertje rot..
Ze liep dan op drie poten, wat resulteerden in flink knallen en uitval bij lage toeren.

Bedenk me net dat de Diversion van een kennis van me een behoorlijke aardlus maakte door een los contakkie..
Wou dus ook niet meer starten (startrelais tikte alleen maar) en had snel een lege accu..

Succes!
 

Flip

MF veteraan
20 mei 2008
9.879
6
hmm, klinkt als een probleem met je CDI en bedrading.

Ik heb het met mijn FZR1000 gehad, daarvan waren een paar kabels bij het stekkertje rot..
Ze liep dan op drie poten, wat resulteerden in flink knallen en uitval bij lage toeren.

Bedenk me net dat de Diversion van een kennis van me een behoorlijke aardlus maakte door een los contakkie..
Wou dus ook niet meer starten (startrelais tikte alleen maar) en had snel een lege accu..

Succes!
klinkt bekent indd... :') accu is nieuw maar wel snel leeg,
kwestie van alle stekkertjes doormeten ofz? en gewoon ''even'' een nieuwe (2dehands) cdi inknalle?'

dankje!
 
Laatst bewerkt:

Eerf

MF veteraan
19 sep 2006
2.603
54
Amersfoort
We hebben zojuist deze motor aangesloten op de accu van de auto. En toen was het starten en (goed) lopen... :?
 

richard3

Die hard MF'er
9 okt 2006
558
2
30
nijmegen
dan is je accu gewoon niet vol genoeg om spaning voor je ontsteking te leveren. laad je accu op doormiddel van een druppellader en probeer het nog eens.
werkt het dan nog niet dan moet je toch een nieuwe accu kopen want dan is deze waarschijnlijk niet goed meer, hoop dat je de bon nog hebt?
 

fishman

MF veteraan
17 apr 2005
3.970
2
40
Burgum
Als de spanningsregelaar stuk is wordt je accu niet of teveel bijgeladen. Hij wordt dan of leeg getrokken of gaat stuk.
Aangezien de spanningsregelaar vaak stuk gaat bij de FZR600, zou ik het hier zoeken.
Als hij wel stuk is en je monteert een nieuwe, plaats deze dan op een stuk alu, zodat deze beter koelt.
 
Laatst bewerkt:

Flip

MF veteraan
20 mei 2008
9.879
6
we hadden indd de accu er uitgehaald, en de accu kabels direct aangesloten op de auto.
hij starte zonder enig probleem en bleef ook als vanouds stationair lopen... maar ik zal dan indd de accu goed opladen en als dat niet werkt een goeie er in zette ;)

gaat die accu snel kapot als de spanningsregelaar kapot is? er is namelijk toen ik hem kocht 3 maand geleden ook een nieuwe accu ingekomen omdat de ouwe dood was/is.
heeft het vaak kapot gaan van de 8terlichtjes :o ook te maken me de spanningsregelaar?(2X 2nieuwe achterlichtjes der in gezet in 2maandjes)

ene hoe zat het met dat alu plaatje? koelt hij dan beter? leg is uit, dat plaatje warmt toch gewoon mee op?

nog maals bedankt! :}
 

x7

MF veteraan
23 aug 2006
7.942
1
Erica
Meet de spanning bij 3.000 toeren die mag nooit meer dan 14.4 v leveren maar zal in de regel rond de 13.8 liggen ik heb zelf ook 2 fzr 400.
 

x7

MF veteraan
23 aug 2006
7.942
1
Erica
De stekkers van de sr willen ook weleens slecht kontakt maken door langdurig hoge temp en korrosie.
 

Vmax-Idioot

MF veteraan
20 apr 2007
4.330
0
46
Kerkrade
www.xj700x.tk
we hadden indd de accu er uitgehaald, en de accu kabels direct aangesloten op de auto.
hij starte zonder enig probleem en bleef ook als vanouds stationair lopen... maar ik zal dan indd de accu goed opladen en als dat niet werkt een goeie er in zette ;)
ik hoop dat er ergens in dat "systeem" nog een accu(mulator) zat, anders is je laadcircuit nu voorgoed naar de eeuwige jachtvelden.
gaat die accu snel kapot als de spanningsregelaar kapot is? er is namelijk toen ik hem kocht 3 maand geleden ook een nieuwe accu ingekomen omdat de ouwe dood was/is.
heeft het vaak kapot gaan van de 8terlichtjes :o ook te maken me de spanningsregelaar?(2X 2nieuwe achterlichtjes der in gezet in 2maandjes)
Waardoor gaan nieuwe lampjes stuk?
Teveel spanning.....je gelijkrichter werkt niet goed of is (naar alle waarschijnlijkheid) stuk.
Je zou kunnen proberen een extra aarding van de gelijkrichter te maken. Is een kwestie van een extra draad naar massa trekken.

ene hoe zat het met dat alu plaatje? koelt hij dan beter? leg is uit, dat plaatje warmt toch gewoon mee op?

nog maals bedankt! :}
Aluminium geleid warmte beter dan staal en geeft die warmte sneller af.
Je zou ook kunnen kijken, of je een vervangende spanningsregelaar met koelribben kunt krijgen.

Veel succes!!

Meet de laadstroom bij 3000 tpm, rechtstreeks op de accu in V (dc). Is de laadstroom hoger dan +/- 14,4 V, dan is je spanningsregelaar in de frieten.
 
Laatst bewerkt:

Flip

MF veteraan
20 mei 2008
9.879
6
Bedankt allemaal!

Ik ben er dus achter gekomen dat indd mijn Spannings Regelaar (SR) kapot is ik heb hier niet de originele maar 1 met koelribben (ander type motor), maar ik heb een originele besteld/liggen en zou deze ook graag willen monteren maar ik heb geen flauw idee hoe ik dat kan doen want er zitten nu meer snoertjes in dan in die oriniele fzr SR B|

Deze heb ik nu...(kapot)



met een paar draadjes over :?



en ik zou graag deze willen monteren...




dat stekkertje vat ik nog wel maar waar ik de rest aan moet sluiten en moet laten snap ik niet helemaal.... :/

ik kijk alvast uit naar de reacties! haha :+ toch wel handig zulke forum's!
 

Dubbl_N

Die hard MF'er
16 apr 2003
614
0
Delfzijl
hALLO

Ik heb even in het schema van een fzr en van een yzf gekeken.

Beide schema's laten zien dat er drie witte draden zijn, een rode en een zwarte

Als je de draden dus aansluit volgens deze kleuren moet het goed komen.

De drie witte draden komen van de dynamo(generator), de rode is plus na contact en de zwarte is de massa.

Gr, H
 

x7

MF veteraan
23 aug 2006
7.942
1
Erica
die sr zit standard op een fzr de stekker past er zo op, de oog van de zwarte draad onder de linker schroef vastzetten.
 

Flip

MF veteraan
20 mei 2008
9.879
6
die sr zit standard op een fzr de stekker past er zo op, de oog van de zwarte draad onder de linker schroef vastzetten.

en het laatste gedeelte van de stekker (die vast zit een de SR) gewoon laten vervallen?

vast wel!

in iedergeval bedankt allemaal! vant weekend ff ervoor gaan zitten en dan doet tie het weer als het goed is! 8-) *D
 

Bart82

MF veteraan
7 jun 2006
1.096
0
Heb ook een fzr gehad...
Waar ze je zeker kunnen helpen is bij de fzrclub.nl...

Grtz
VS800
 

Flip

MF veteraan
20 mei 2008
9.879
6
Heb ook een fzr gehad...
Waar ze je zeker kunnen helpen is bij de fzrclub.nl...

Grtz
VS800



dankje!

kheb al een nieuwe spannings regelaar, alu plaatjes zijn nu onder weg naar mijn huis.... nog ff een nieuwe accu regelen ene hopen dat alles edan weer oke is... :]

kga nog wel ff een extra lcuhtweg aanbrengen om te zorgen dat er extra gekoelt kan word bij de SR! :+

Iedereen bedankt voor alle reacties! heeft een hoop geholpen!
 
Laatst bewerkt:

nico35

Die hard MF'er
21 apr 2004
307
0
50
sweetlake
Bezoek site
nog even een aanvulling,, ik heb het ook meegemaakt met mijn fzr 600.

Doordat mijn spannings regelaar stuk was, werd mijn accu niet opgeladen, tevens kunnen de koplampen niet uit, dus wordt de accu verder leeggetrokken.
Daardoor had ik te weinig stroom om mijn bobine's op te laden. waardoor die k.u.t. liep.

later ging opeens mijn lampen feller branden en brandde uiteindelijk door. toen ik toevallig met mijn hoofd naast de accu rondhing, hoorde ik dat de accu aan het borrelen was.

dus ja spannings regelaar defect.

De witte draden kan je gewoon op de drie pinnentje naast elkaar steken dan even je motor starten en meten welke grote pen + en welke - is.