start problemen

blinkybill

Die hard MF'er
27 okt 2005
786
0
Vraagje:

Heb ik eindelijk mijn motortje weer inelkaar....MAARRRR: hij slaat niet aan!!!

- heeft wel vonk en compressie
- bezine tot in de vlotterkamers

Het is volgens mij een bezineprobleem (doordat de bougies in de kamers droog blijven) maar waar dit probleem ligt....geen i.d!


Weet iemand waar dit aan kan liggen en hoe het op te lossen is?????

- checklijstje ofzo??
- ontluchten (maar waar)???

(heb deze vraag ook al op het GS-forum geplaats.....maar helaas nog zonder resultaat, misschien weten de echte motorrijders hier meer vanaf????)
 

[email protected]@

MF veteraan
8 okt 2004
11.986
1.034
60
nijmegen
even de luchtfilters / aanzuigbuizen eraf, en starten met je hand(en)voor de luchtinlaat v.d. carb's ( zet wel even je dodemansknop uit of is het juist aan, in ieder geval zo dat ie niet aan kan springen) dan ff starten, en kijken of je bougie's nat worden. waarscijnlijk springt ie dan meteen aan
 

blinkybill

Die hard MF'er
27 okt 2005
786
0
ik heb met de hand het luchtfilter dicht gehouden (wat volgens mij op hetzelfde neer komt) maar het enige waar ik bezine krijg is in het luchtfilter zelf?

dus iemand nog meer suggesties?
 

/V\ad/V\ax

MF veteraan
1 nov 2005
1.772
0
33
Genemuiden
Eh... ik had ook benzine in de luchtfilterkamers... dat probleem werd veroorzaakt doordat mijn vlotternaalden versleten waren. ik heb nu nog een probleempje dat woensdag hopelijk opgelost gaat worden door het synchroniseren van de carbs.

Voor suggesties van anderen omtrent mijn probleem, die zeker lijkt op het jouwe, kijk dan ff hier: Help!!! Benzine in de luchtfilter kamer.

iig: suc6!
 

blinkybill

Die hard MF'er
27 okt 2005
786
0
Eh... ik had ook benzine in de luchtfilterkamers... dat probleem werd veroorzaakt doordat mijn vlotternaalden versleten waren. ik heb nu nog een probleempje dat woensdag hopelijk opgelost gaat worden door het synchroniseren van de carbs.

Voor suggesties van anderen omtrent mijn probleem, die zeker lijkt op het jouwe, kijk dan ff hier: Help!!! Benzine in de luchtfilter kamer.

iig: suc6!

het kan volgens mij niet liggen aan de carburateurs, omdat ik tijdens het demonteren en monteren van het blok de carb. er in heb laten zitten. Hiervoor waren ze nog prima.

Is het misschien iets met het vacuum maken van het brandstofsysteem o.i.d.???? iets wat ik vergeten ben??

GS500e
 

blinkybill

Die hard MF'er
27 okt 2005
786
0
Dat was eigenlijk het eerste waar ik aan zat te denken.
Zit er op je kraantje geen vacuumslang? Grote kans dat je bij montage een l*lig slangetje vergeten bent.

Op de tank en caburateurs zit een vacuumslang: deze heb ik met elkaar verbonden (wat naar mijn mening ook moet, om een gesloten systeem te creeren)maar hij doet nog geen slag........

wanneer ik wat bezine via de bogiesgaatjes naar binnen giet ploft ie wel, maar loopt niet door. dus volgens mij is het echt een bezine probleem.

valt er ook handmatig bezine door de motor te pompen, tot in de brandstofkamers??

- verstopte sproeiers?????
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
"Vacuum" kan veel betekenen op verschillende plaatsen; hoe zaten die slangen vóór je herbouw?

Een tank moet lucht kunnen "trekken" anders komt de benzine er na een eerste slokje niet meer uit; als dat luchttrekken niet via een gaatje/kanaaltje door de dop plaatsvindt, dan is er een andere voorziening te verwachten in de vorm van iets slang- en/of pijp-achtigs.

Vlotterkamers moeten vrij geventileerd staan (overloop) anders vormt zich een dampbelletje boven de vlotter waardoor de vlotter niet meer hoog genoeg komt en de boel verzuipt.

Sommige lucht/damp-slangen mogen dus sowieso niet met elkaar worden verbonden.

Er bestaat bij sommige motoren ook nog zoiets als een vacuüm-slang op een bepaalde kraan- en/of brandstofpomp-functie maar daar heb ik geen kijk op, nooit van nabij gezien.
 

DJvince

Die hard MF'er
16 aug 2005
336
0
37
Alphen aan den Rijn
Beste mensen ik hoop dat jullie mij kunnen helpen. Afgelopen zaterdag heb ik mijn motor(Honda CBR 600 RR '03) opgehaald van een grote beurt bij Overkamp motors in Delft. De motor heb ik naar huis gereden. De volgende dag heb ik hem buiten gezet voor een schoonmaakbeurtje. Gewoon met emmer en spons. Toen ik hier klaar mee was wilde ik de motor binnen zetten. Ik wilde hem dus startten maar jok sloeg niet meer aan. naar het volgende heb ik gekeken.

Benzine-> ok
Standaard-> in
Dodemansknop-> staat goed
Versnelling in zijn neutraal gezet. Wanneer ik hem wilde startten hoorde ik de startmotor wel draaien maar de motor zelf sloeg niet meer aan. Na gisteren nog geprobeert en vanmiddag maar sloeg niet aan. Nu de accu op is ben ik deze nu aan het bijladen.

Wie kan mij helpen bij dit probleem?
:? :? :( :(
 

blinkybill

Die hard MF'er
27 okt 2005
786
0
vocht tussen de contactpunten.....loop eerst maar eens alle contactpunten na, grote kans dat daar vocht tussen zit!
 

blinkybill

Die hard MF'er
27 okt 2005
786
0
"Vacuum" kan veel betekenen op verschillende plaatsen; hoe zaten die slangen vóór je herbouw?

Een tank moet lucht kunnen "trekken" anders komt de benzine er na een eerste slokje niet meer uit; als dat luchttrekken niet via een gaatje/kanaaltje door de dop plaatsvindt, dan is er een andere voorziening te verwachten in de vorm van iets slang- en/of pijp-achtigs.

Vlotterkamers moeten vrij geventileerd staan (overloop) anders vormt zich een dampbelletje boven de vlotter waardoor de vlotter niet meer hoog genoeg komt en de boel verzuipt.

Sommige lucht/damp-slangen mogen dus sowieso niet met elkaar worden verbonden.

Er bestaat bij sommige motoren ook nog zoiets als een vacuüm-slang op een bepaalde kraan- en/of brandstofpomp-functie maar daar heb ik geen kijk op, nooit van nabij gezien.

Aan de tank zit een 3e slang (die ik verbonden had met de carburateurs) dan moet dat de slang zijn die zorgen moet voor een luchtinlaat in de tank: dus deze komt nergens aanvast volgens jou dan???

Ook tussen beide carburateurs zit een slang: deze had ik verbonden met de tank luchtinlaat slang.....is dit dan de slang die zorgt voor de vlotterkamer ventilatie???
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Aan de tank zit een 3e slang (die ik verbonden had met de carburateurs) dan moet dat de slang zijn die zorgen moet voor een luchtinlaat in de tank: dus deze komt nergens aanvast volgens jou dan???

Ook tussen beide carburateurs zit een slang: deze had ik verbonden met de tank luchtinlaat slang.....is dit dan de slang die zorgt voor de vlotterkamer ventilatie???
Weet ik niet; als de lucht-inlaat voor de tank via de dop loopt kan die andere slang best iets met kraan en carbs te maken hebben MAAR die grappen weet ik alleen van horen-zeggen en Veel Lezen op Dit Forum.

Carbs hebben ALTIJD een ventilatie hoger dan de vlotter op de vlotterkamer met een VRIJ uiteinde nodig en die wordt meestal uitgescholden voor "overloop".
Niet altijd zit daar een slang op, het kan ook domweg een nokje zijn met een gaatje erdoor en zelfs dan moet je nog uitkijken dat dat niet verstopt raakt.
 
Laatst bewerkt:

DJvince

Die hard MF'er
16 aug 2005
336
0
37
Alphen aan den Rijn
Beste mensen ik hoop dat jullie mij kunnen helpen. Afgelopen zaterdag heb ik mijn motor(Honda CBR 600 RR '03) opgehaald van een grote beurt bij Overkamp motors in Delft. De motor heb ik naar huis gereden. De volgende dag heb ik hem buiten gezet voor een schoonmaakbeurtje. Gewoon met emmer en spons. Toen ik hier klaar mee was wilde ik de motor binnen zetten. Ik wilde hem dus startten maar jok sloeg niet meer aan. naar het volgende heb ik gekeken.

Benzine-> ok
Standaard-> in
Dodemansknop-> staat goed
Versnelling in zijn neutraal gezet. Wanneer ik hem wilde startten hoorde ik de startmotor wel draaien maar de motor zelf sloeg niet meer aan. Na gisteren nog geprobeert en vanmiddag maar sloeg niet aan. Nu de accu op is ben ik deze nu aan het bijladen.

Wie kan mij helpen bij dit probleem?
:? :? :( :(
Niemand???
 

blinkybill

Die hard MF'er
27 okt 2005
786
0
Weet ik niet; als de lucht-inlaat voor de tank via de dop loopt kan die andere slang best iets met kraan en carbs te maken hebben MAAR die grappen weet ik alleen van horen-zeggen en Veel Lezen op Dit Forum.

Carbs hebben ALTIJD een ventilatie hoger dan de vlotter op de vlotterkamer met een VRIJ uiteinde nodig en die wordt meestal uitgescholden voor "overloop".
Niet altijd zit daar een slang op, het kan ook domweg een nokje zijn met een gaatje erdoor en zelfs dan moet je nog uitkijken dat dat niet verstopt raakt.
Zal morgen eens zoeken of er ook een ander luchtinlaatpunt in de tank zit, mocht dit niet het geval zijn>>> dan is die 3e slang vast en zeker voor de luchtinlaat??? en hoeft dus nergens aan gekoppeld te worden???

Zal ook even opzoek naar het vertilatiegaatje, misschien dat die verstopt zit...


jammergenoeg weet ik niet meer precies hoe deze slangen gezeten hebben (zal deze vraag ook eens op het gs-forum stellen)
 

/V\ad/V\ax

MF veteraan
1 nov 2005
1.772
0
33
Genemuiden
Ik heb ook eens problemen gehad met contactpunten. de 'mannetjes' kant van de stekkertjes zijn goed te zine en beoordelen... de 'vrouwjes' kant niet. Ik zou ze zowieso inspuiten met contactspray, bij mij was dat probleem toen ineens weg! Het kan zowieso geen kwaad!

Verder succes!
 

blinkybill

Die hard MF'er
27 okt 2005
786
0
Weet dan niemand waar dit probleem aan ligt, ik weet zeker dat het een bezineprobleem is.

Ik krijg bezine tot in de vlotterkamers, maar verder wil het niet komen. Iemand enig idee waar dit probleem aan kan liggen??????????
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Ik zou zeker checken:
1: vlotternaaldjes blijven hangen; wantrouw vooral kunststof/rubber op of aanliggend aan het puntje tegen de benzine-afsluit-opening (kijken met vergrootglas) en check de overbrenging tussen vlotter en naaldje.
2: lekkage door/langs rubber tussen carb en blok; kan onglad gemonteerd zijn of poreus of lek/gescheurd (meestal aan de onderkant)
3: vuil in sproeiers.
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Slangen aan elkaar koppelen heb ik nooit gezien want daar neem je normaal gesproken gewoon 1 langer stuk slang voor.

Hier zit minstens een erge foutkans.