Starten Intruder

Danour

Rookie
17 okt 2004
4
0
Leuven
Hoi medebikers,

Sinds verleden jaar start mijn intruder (1400) slecht.
In de zomer zal hij effe (5sec.) op 1 cilinder draaien alvorens voluit te gaan.
In de winter start hij altijd zeer slecht.
Hij blijkt dan geen of slechte ontsteking te hebben.
Voorbije maanden is al veel vervangen en uitgeprobeerd maar niet beter.

Heeft er al iemand dit probleem ondervonden?

Alvast bedankt :]

Bijlage: intruder.JPG.JPG
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Wat is er al gecontroleerd?
Bougies, bobines, luchtfilters, carburateurafstelling, etcetera?
 

Danour

Rookie
17 okt 2004
4
0
Leuven
Bougies, bobines zijn vernieuwd.
Carburatoren, ignitor, ontsteking, stekkers en aansluitingen gechecked, afstellingen OK!
 

bikemaster

MF veteraan
4 aug 2004
1.895
22
48
Oosterwolde
mijn maat heeft ook een 1400 en koopt elk jaar een nieuwe accu,en hij heeft nu geen problemen meer :+
Ook vervangt hij regelmatig de bougie en bobine kabels.
 

P.H.C. Ritzen

MF veteraan
Donateur
12 dec 2001
8.136
36
Weert
Bezoek site
mijn maat heeft ook een 1400 en koopt elk jaar een nieuwe accu,en hij heeft nu geen problemen meer :+
Ook vervangt hij regelmatig de bougie en bobine kabels.
Als hij nu eens een YUASA koopt, samen met een druppellader, dan hoeft 'ie de eerste 5 jaar geen nieuwe meer te kopen, kost in 't begin wel wat, maar door de loop der jaren beslist goedkoper!!
(nog maar te zwijgen van besparing op regelaars en dynamo's :X )
 

Danour

Rookie
17 okt 2004
4
0
Leuven
Mijn accu-spanning is goed, ik gebruik ook al jaren een druppellader.
Accu-polen worden op regelmatige wijze gezuiverd. :]
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Rij je er veel mee of staat hij regelmatig langere tijd stil?
Weet je zeker dat de carburateurs goed zijn afgesteld, is een ramp bij die dingen als je niet precies weet hoe.
Blijft niet een van de twee chokeplunjers hangen?
Zijn allebei de luchtfilters goed schoon, is er geen membraan kapot bij 1 van de twee carburateurs?