Startmotor probleempje?

zut

MF veteraan
11 jun 2001
2.160
0
Achterhoek
Bezoek site
Wilde gisteren stukkie gaan toeren. Toen ik \'m wilde starten bleek dat de accu het toch iets te koud vond. Hij wilde niet starten bij -3 graden. Hij kreeg met moeite een beetje beweging in het blok. Vreemde was echter dat tijdens het starten de startmotor opeens \"vrij\" kon draaien. Ik hoorde duidelijk de startmotor draaien maar de zuigers ed deden niet meer mee. Daarbij hoorde ik af en toe een hard \"klak\" geluid. Ook nadat ik startkabels had aangesloten wilde het starten de eerste keren niet lukken. Pas de 4e of 5e keer hoorde ik niet alleen de startmotor maar draaide de rest van de motor ook mee en starte de motor uiteindelijk.

Is dat \"vrij draaien\" van de startmotor normaal bij lege accu? Of is het tijd om de even naar de dealer te rijden?
 

Gizzmo

MF veteraan
8 jun 2001
9.152
2
52
Dat je startmotor vrij draait, betekent dat je accu te weinig spanning levert.
Als je startmotor dan toch je motor zou blijven aandrijven komt de startmotor stil te staan en dat kost dan je startmotor of je accu.

Maar wat is er aan de hand, je accu is slecht of leeg.
Als die leeg is , dan laadt je dynamo niet bij, echter de kans is groter dat je accu slechter wordt, probeer hem eerst eens goed op te laden met een losse acculader, vaak is die dan weer een stuk beter of een nieuwe accu.
 

zut

MF veteraan
11 jun 2001
2.160
0
Achterhoek
Bezoek site
Dat je startmotor vrij draait, betekent dat je accu te weinig spanning levert.
Als je startmotor dan toch je motor zou blijven aandrijven komt de startmotor stil te staan en dat kost dan je startmotor of je accu.

Maar wat is er aan de hand, je accu is slecht of leeg.
Als die leeg is , dan laadt je dynamo niet bij, echter de kans is groter dat je accu slechter wordt, probeer hem eerst eens goed op te laden met een losse acculader, vaak is die dan weer een stuk beter of een nieuwe accu.

Had al geprobeerd hem met m\'n lader (Optimate) op te laden. Ding zou ook gesulfeerde accu\'s weer enigszins wakker moeten kunnen schudden. Dat had maar een klein beetje resultaat. Wist alleen niet of het vrij lopen normaal was. Kan ik morgen weer zonder zorgen op ut ding rijden *D . Maar even bij de dealer langs. Heb het ding pas een paar weken. Voor al mijn centjes mag ie ook wel gratis een nieuwe accu leveren :)
 

Ids

MF'er
27 aug 2001
249
0
Je verhaal lezende, is je startmotor verrot. Het startrelais werkt niet goed meer lijkt me, andere startmotor is de oplossing. Accu kan het niet zijn, omdat het met startkabels ook niet werkte.
 

Monomuis

MF veteraan
Donateur
11 jul 2001
22.456
634
Nederland
www.startersmotor.nl
Het opladen van de accu duurt langer dan je denkt hoor. Als ie helemaal leeg is (in jouw geval) duurt het minstens 1 tot 2 dagen voordat je weer vaak kunt starten :) (bij mij duurde het wel zo lang). Of gewoon zorgen dat er voldoende spanning in zit om je motor te starten, en dan een flink eind rijden, en na het rijden meteen aansluiten aan de optimate, want anders is binnen 1 nachtje kou je spanning weer verdwenen.

Gewoon nieuwe accu erin en kijken wat ie dan doet. Ligt gewoon aan de kou. Denk niet zo zeer dat het aan de startmotor ligt, maar is dat het wel, dan kan je beter eerst een nieuwe accu kopen, want een startmotor is een stuk duurder, en die gaan ook niet zo snel stuk als een accu ;)
 

Gizzmo

MF veteraan
8 jun 2001
9.152
2
52
Je verhaal lezende, is je startmotor verrot. Het startrelais werkt niet goed meer lijkt me, andere startmotor is de oplossing. Accu kan het niet zijn, omdat het met startkabels ook niet werkte.

Hoeft niet, bij een lichte uitvoering van de startkabels kunnen je kabels niet genoeg stroom leveren voor de startmotor, dat lukt enkel met dikke dtartkabels, dus na even aangesloten te hebben gezeten, is je accu weer enigszins opgeladen en dat samen met de spanning van de startkabels wekt je startmotor weer wel, dat laatste geeft toch eigenlijk aan dat je startmotor wel goed is.
Maar alles is altijd mogelijk.
 

Monomuis

MF veteraan
Donateur
11 jul 2001
22.456
634
Nederland
www.startersmotor.nl
het vrij ronddraaien van de startmoter komt omdat hij bij een lage accuspanning de stroom vaak gebruikt voor 1 ding. heeft hij niet genoeg spanning gehad om het relais ook nog in te schakelen.

Ook leuk om te doen als de accuspanning erg laag is, om je knipperlicht aan te zetten, dan is er ook te weinig spanning om het knipperlich relais weer uit (en dan weer in-) te schakelen.

Gelukkig hoef ik me geen zorgen te maken om accuproblemen.
 

lexe

MF veteraan
11 nov 2001
4.839
43
49
vlodrop
Bezoek site
Wilde gisteren stukkie gaan toeren. Toen ik \'m wilde starten bleek dat de accu het toch iets te koud vond. Hij wilde niet starten bij -3 graden. Hij kreeg met moeite een beetje beweging in het blok. Vreemde was echter dat tijdens het starten de startmotor opeens \"vrij\" kon draaien. Ik hoorde duidelijk de startmotor draaien maar de zuigers ed deden niet meer mee. Daarbij hoorde ik af en toe een hard \"klak\" geluid. Ook nadat ik startkabels had aangesloten wilde het starten de eerste keren niet lukken. Pas de 4e of 5e keer hoorde ik niet alleen de startmotor maar draaide de rest van de motor ook mee en starte de motor uiteindelijk.

Is dat \"vrij draaien\" van de startmotor normaal bij lege accu? Of is het tijd om de even naar de dealer te rijden?

wat betreft je accu deze is aan de slechte kant tijd om hem te vervangen.
wat betreft je startmotor de rondsel die op de as van de startmotor zit moet normaal soepel naar voor en achter bewogen kunnen worden door de startmotor zelf zodat dit rondsel in de starter krans (vliegwiel) kan aangrijpen.
mogegelijk dat er vocht op het spul zodat vorst wat problemen geeft
dus startmotor los halen en goed schoon maken en opnieuw invetten. wel eerst de min pool van de accu los maken!!!!!!!!!!!!!!!!!!!!!!
 

zut

MF veteraan
11 jun 2001
2.160
0
Achterhoek
Bezoek site
wat betreft je accu deze is aan de slechte kant tijd om hem te vervangen.
wat betreft je startmotor de rondsel die op de as van de startmotor zit moet normaal soepel naar voor en achter bewogen kunnen worden door de startmotor zelf zodat dit rondsel in de starter krans (vliegwiel) kan aangrijpen.
mogegelijk dat er vocht op het spul zodat vorst wat problemen geeft
dus startmotor los halen en goed schoon maken en opnieuw invetten. wel eerst de min pool van de accu los maken!!!!!!!!!!!!!!!!!!!!!!

Zal dit stukkie aan de dealer geven ;)
Ik ga er zelf helemaal niets aan doen aangezien ik nog garantie heb :)
Ga zaterdag de dealer even lastig vallen.

Bedankt voor de info.
 

zut

MF veteraan
11 jun 2001
2.160
0
Achterhoek
Bezoek site
Hij is zaterdag bij de dealer geweest. Hebben alle nagemeten. Accu kreeg voldoende stroom van dynamo en er waren geen lekstromen. Heb een nieuwe accu gekregen. Heb \'m drie dagen aan de optimate gehangen. Wilde \'m dus gisteren starten.

Helaas :(

Prolemen zijn nog steeds het zelfde. Eerst een paar plofjes, dan het geluid alsof iemand met een kleine hamer tegen het blok slaat en uiteindelijk hoor je alleen de startmotor draaien ;(

Zaterdag maar weer naar de dealer.
 

Daemon

MF veteraan
15 jun 2001
1.487
0
Hij is zaterdag bij de dealer geweest. Hebben alle nagemeten. Accu kreeg voldoende stroom van dynamo en er waren geen lekstromen. Heb een nieuwe accu gekregen. Heb \'m drie dagen aan de optimate gehangen. Wilde \'m dus gisteren starten.

Helaas :(

Prolemen zijn nog steeds het zelfde. Eerst een paar plofjes, dan het geluid alsof iemand met een kleine hamer tegen het blok slaat en uiteindelijk hoor je alleen de startmotor draaien ;(

Zaterdag maar weer naar de dealer.

Ik heb precies het zelfde!!! De spanningsregelaar was kapot. Die heb ik vervangen en ik heb er gelijk een nieuwe accu in gezet. Maar drie weken later stond hij weer. Toen stond hij een nacht in de kou. Het beste wat je kan doen is de accu een keer helemaal goed opladen (en dat duurt lang).

Ik heb nu een kabeltje op m\'n motor aangesloten, die plug ik in op de druppelaar zodra hij weer thuis staat. En die houdt mijn accu in goede staat. Dat moet werken...

Het probleem is gewoon een nooit goed opgeladen accu. En een beetje kou, en dan te weinig kracht... Bij mij ook, meten, meten, meten, maar alles was in orde.
 

Laffie

MF veteraan
29 mei 2001
1.562
0
Dommelen
Mooie verhalen lees je toch op deze site....waar heb ik ze meer gehoord....?
Oh ja een maat van mij kocht een gloedje nieuwe engels plof..iets met een Triu...Hij heeft geloof ik drie maal een nieuwe accu gekregen van de dealer, maar na twee dagen was die iedere keer leeg. meten...meten....meten maar helaas.
Komt hij in Italië de nacht door gebracht in een hotelletje en \'s morgens...je raad het al, accu leeg.
De hotelman wist wel een garage, volgens mijn maat een onooglijk ding....maar hij haalde wel de fout uit die engelse plof. De dynamo maakte soms, niet altijd, sluiting. Een stukje krimpkous in de dynamo lag tegen een scherpe rand van het dynamohuis en door de trillingen maakte die dan sluiting tegen massa....tja je moet toch wat..!!

In jullie verhalen lees ik maar steeds dat de accu vervangen moet worden, maar hebben jullie er wel eens aan gedacht om het vloeistof niveau van jullie accu te controleren...in de tijd wil dat wel eens zakken en dan kan die accu niet meer tot het max.vermogen opgeladen worden.
En kom me niet aan met van....ja maar ik heb een onderhoudsvrije accu...ik roep hard dat die niet bestaan...!!!

Verder alles goed..?
 

Laffie

MF veteraan
29 mei 2001
1.562
0
Dommelen
Oh ja ik was nog iets vergeten..\"Sluiting\", roep je misschien, \"en de zekering, ging die dan niet kapot\".
Dat is nou het enige mysterie dat in die zaak niet is opgelost, die bleven nl heel.
 

Daemon

MF veteraan
15 jun 2001
1.487
0
Mooie verhalen lees je toch op deze site....waar heb ik ze meer gehoord....?
Oh ja een maat van mij kocht een gloedje nieuwe engels plof..iets met een Triu...Hij heeft geloof ik drie maal een nieuwe accu gekregen van de dealer, maar na twee dagen was die iedere keer leeg. meten...meten....meten maar helaas.
Komt hij in Italië de nacht door gebracht in een hotelletje en \'s morgens...je raad het al, accu leeg.
De hotelman wist wel een garage, volgens mijn maat een onooglijk ding....maar hij haalde wel de fout uit die engelse plof. De dynamo maakte soms, niet altijd, sluiting. Een stukje krimpkous in de dynamo lag tegen een scherpe rand van het dynamohuis en door de trillingen maakte die dan sluiting tegen massa....tja je moet toch wat..!!

In jullie verhalen lees ik maar steeds dat de accu vervangen moet worden, maar hebben jullie er wel eens aan gedacht om het vloeistof niveau van jullie accu te controleren...in de tijd wil dat wel eens zakken en dan kan die accu niet meer tot het max.vermogen opgeladen worden.
En kom me niet aan met van....ja maar ik heb een onderhoudsvrije accu...ik roep hard dat die niet bestaan...!!!

Verder alles goed..?

en waarmee wil je zo\'n onderhoudsvrije accu mee bijvullen? \'gewoon\' gedistileer (gedestileerd, weet ik het...) water? volgens mij zit er namelijk wat anders in (toevoegingen of zo), dan heb ik het nog niet eens over gelaccu\'s!!!

oh ja, en om bij te vullen, volgens mij moet hij dan open??? dat is helemaal niet zo makkelijk, zitten bij mij bijvoorbeeld geen makkelijk dopjes in, maar alleen een soort strip die bedoeld is voor eenmalig gebruik (één maal vast dus, de eerst keer vullen).

:?
 

zut

MF veteraan
11 jun 2001
2.160
0
Achterhoek
Bezoek site
Ik heb precies het zelfde!!! De spanningsregelaar was kapot. Die heb ik vervangen en ik heb er gelijk een nieuwe accu in gezet. Maar drie weken later stond hij weer. Toen stond hij een nacht in de kou. Het beste wat je kan doen is de accu een keer helemaal goed opladen (en dat duurt lang).

Ik heb nu een kabeltje op m\'n motor aangesloten, die plug ik in op de druppelaar zodra hij weer thuis staat. En die houdt mijn accu in goede staat. Dat moet werken...

De mijne heeft van zaterdag 14.00 uur t/m woensdag 21.00 uur aan de lader gehangen (optimate)
Leek me wel voldoende. Helaas ;(
 

zut

MF veteraan
11 jun 2001
2.160
0
Achterhoek
Bezoek site
In jullie verhalen lees ik maar steeds dat de accu vervangen moet worden, maar hebben jullie er wel eens aan gedacht om het vloeistof niveau van jullie accu te controleren...in de tijd wil dat wel eens zakken en dan kan die accu niet meer tot het max.vermogen opgeladen worden.
En kom me niet aan met van....ja maar ik heb een onderhoudsvrije accu...ik roep hard dat die niet bestaan...!!!

Verder alles goed..?

Vloeistof niveau was prima. De garage gaat er echt niet zomaar een nieuwe accu inzetten (kost ze alleen maar geld aangezien ik nog garantie heb).
 

Laffie

MF veteraan
29 mei 2001
1.562
0
Dommelen
Daemon,

Als je goed kijkt dan zie je dat je die strip los kunt trekken. Aan de onderkant van die strip zitten zes dopjes die t.o.v die strip kunnen schuiven. Je kunt dan de zes reservoirs met gedestilleerd water tot aan het merkteken kunt bijvullen.
Als je de accu dan aan de lader hangt, het beste een lader die nadat de accu \'vol\' is over gaat op druppellading, dan komt alles weer goed.
 

zut

MF veteraan
11 jun 2001
2.160
0
Achterhoek
Bezoek site
Even met de dealer gebeld. Waarschijnlijk is het de vrijloop van de startmotor die niet doet wat ie zou moeten doen :( (dit ivm \"het geluid alsof iemand met een kleine hamer tegen het blok slaat\")

Zaterdag gaan ze \'m repareren.
 
Laatst bewerkt: