Startprobleem CB750

Flotsch

Rookie
7 jun 2006
13
0
Maastricht
Sinds vanochtend startprobleem met elektrische startknop.
Met kickstarter geen probleem. Toen ik vanochtend even gereden had (na starten met kickstarter) en de motor uitzette deed hij het direct erna wel met de startknop.

Na thuiskomst weer proberen, nu zonder sucecs.
Startmotor maakt hoorbaar enkele omwentelingen maar stopt er dan mee.
Accu ok, startrelais 'klikt'.
Probleem lijkt in de startmotor te zitten.
Omdat de startmotor niet draait lijkt het toch een elektrich probleem te zijn en niet bv de koolborstels of i.d.

Iemand suggesties?
 

lobbes

MF'er
10 jul 2006
34
0
emmen
de accu spaning kan wel goed zijn maar net wat jb37 zegt de amp kan wel weg zijn uit een accu.dan lijkt het net of de accu wel goed is maar dat is hij niet :N
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Is het soms een klassieke accu en staat er in 1 of meer cellen het vochtniveau te laag (min- en maxstreep op de buitenkant) ... ?
Altijd in de gaten houden maar vooral met deze warmte. Doormartelen met net iets te weinig vocht sloopt de accu.
 

Syhoro

MF veteraan
8 okt 2004
2.272
2
Auto d'r naast, startkabels aansluiten (eerst plus dan min, hoeft niet beslist maar is veiliger) en dan gaan. Same shit, dan accu waarschijnlijk OK. Enz. enz.
 

Sloopkogel

Oldtimer-145 PK
Donateur
20 jan 2004
117.621
16.780
70
010
Accupolen schoonmaken en ook de accuklemmen wil ook wel eens helpen.
En dan ff in smeren met zuurvrije vaseline.
 

riezebos

Die hard MF'er
2 apr 2006
603
0
Rijssen
Ik heb hetzelfde gehad op mijn CB250. Ben er nu vanaf. Het komt er op neer dat je dynamo genoeg spanning levert voor je verlichting en voor het op spanning houden van je accu. Maar dat je met licht aan te weinig spanning overhoudt om ook nog de accu op te laden. Daarom even zonder licht rijden tot je accu weer vol is, en daarna zuinig zijn met de stroom, dus niet je licht even aanlaten zonder dat de motor loopt, bijv. voor het starten of voor een stoplicht.

* Had zich behoorlijk verkeken op de capaciteit van een motor-accu...
 

Dmaster

MF'er
28 jul 2006
56
0
31
Hazerswoude
Dit lijkt mij een kapotte accu.
Als je hem start en terwel je start de accu spanning meet hoe ver daalt hij dan?
Als hij onder de 10 V komt kan je je accu proberen te laden en anders een nieuwe kopen. Controleer vervolgens ook even de laadspanning. die moet tussen de 13 en 15 V zitten. (het kan zijn dat je wat gas moet geven voordat de spanning netjes oploop maar dan mag niet heel veel zijn 2000 tot 3000 tpm)

Suc6
 

Flotsch

Rookie
7 jun 2006
13
0
Maastricht
Probleem opgelost.
Ook na bijvullen met gedestilleerd water en opgeladen accu daalde de de spanning tot 4V bij startpoging. Nieuw accuutje erin voor € 30.
1 druk op de knop en het beestje ronkt.

*O*

Had ik natuurlijk ook mee kunnen beginnen, maar dat is achteraf.
Theoretisch had het ook iets anders kunnen zijn.

Dank voor de meedenkers en de checklist bij startproblemen (how to topic)
 

Syhoro

MF veteraan
8 okt 2004
2.272
2
Probleem opgelost.
Ook na bijvullen met gedestilleerd water en opgeladen accu daalde de de spanning tot 4V bij startpoging. Nieuw accuutje erin voor € 30.
1 druk op de knop en het beestje ronkt.

*O*

Had ik natuurlijk ook mee kunnen beginnen, maar dat is achteraf.
Theoretisch had het ook iets anders kunnen zijn.

Dank voor de meedenkers en de checklist bij startproblemen (how to topic)
Waarom heb je geen echte accu gekocht _O- _O- 30 euro voor een accu, kan nooit veel zijn. Goedkoop is duurkoop en ga alvast maar weer sparen voor een nieuwe *O* *O*