• Hoi Bezoeker, we hebben nieuwe functionaliteit toegevoegd aan het Techniek forum. Lees hier meer.

Startprobleem Honda CB500

Robski

Rookie
18 sep 2006
4
0
Gouda
Hallo motormuizen ;-)
Ik heb een vraag:
Ben in het gelukkige bezit van een Honda CB 500 maar ben geen techneut :-)
Vandaag naar mijn werk gereden, geen probleem.
Toen ik terug wou rijden gebeurde dit:
Ik zat op de motor om te straten en weg te rijden. Had de choke opengedraaid.
Draaide de sleutel zo dat de lampen aangingen en op het display het Neutraal lampje en het Olielampje aangingen.
Daarna druk je dan op start en dan gaat ie aan :-) Toch ? ;-)
Maar toen ik dat deed gingen alle lampjes uit.
Geen kik verder en geen plof. Gewoon alles uit.
Kan het een zekering zijn? Of het startrelais?
Zo ja, waar zit ie? Achter welk plaatje? Ik ben geen technicus maar dit moet ik toch wel zelf op kunnen lossen ?
Alvast bedankt voor de motormuis die me wil helpen.
Robski
 

Zattara

MF veteraan
31 aug 2006
1.443
0
35
Gelderland
Kan een zekering zijn ja,
dat ie het net even te zwaar had, daarna brandde er ook geen lamp of iets meer?

Als die nog zachtjes brandde kan je accu ook leeg zijn gelopen, en dat trekt ie de startmotor niet meer, en vallen op dat moment je lampen ook even uit.
 

Robski

Rookie
18 sep 2006
4
0
Gouda
Kan een zekering zijn ja,
dat ie het net even te zwaar had, daarna brandde er ook geen lamp of iets meer?

Als die nog zachtjes brandde kan je accu ook leeg zijn gelopen, en dat trekt ie de startmotor niet meer, en vallen op dat moment je lampen ook even uit.
Bedankt voor je reactie.
Ik Weet niet of het de accu is, denk het niet eerlijk gezegd. Alles was in 1 klap foetsie. Best wel balen als je in Schiedam staat en je wil naar Gouda :-)
 

bakki72

Die hard MF'er
26 aug 2006
563
0
Franeker
Zal je hoofdzekering wel zijn..Ik doe trouwens de lichten aan NA starten.
Waar de hoofdzekering zit bij n 500 weet ik niet,bij de 350 zit ie iig achter t linker zijkapje.
Zal bij de 500 mischien ook zo zijn..
 

exhi

MF veteraan
19 mrt 2003
12.278
54
62
Almere
www.exhi-fotografie.nl
Als de lampjes bij het indrukken van de startknop uit gaan en bij het
loslaten weer aan,dan is het je accu[of een erge vieze accuppool]
Kan dan een [te] oude accu zijn,of hij laadt niet goed meer bij.