Startprobleem Honda Shadow VT1100'86

wullie

Rookie
11 sep 2004
6
0
Hengelo (ov)
VT1100 start en loopt probleemloos. Echter vorige week na een warme start na ± 100 meter rijden smoorde de motor. Herstart liep de motor wel weer maar na gasgeven smoorde hij weer. Starte wel, liep niet meer. volgende dag (na accu opladen) starten en lopen. Maar gisteren weer na een tijd rijden, warme start en na ± 100 meter smoren en niet meer lopen! Het lijkt wel of na een warme start de motor nog rijdt met benzine uit de vlotterkamer maar geen benzine meer krijgt. Maar motor loopt volgende dag gewoon weer!
Help!!!!!!
 

wullie

Rookie
11 sep 2004
6
0
Hengelo (ov)
Motor loopt volgende dag normaal. Kan geen (groot)defect brandstofpomp zijn. Wel vuil in de tank. Zit geen benzinekraan op, maar benzinepomp!
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Wat bedoel je precies met smoren?
Als hij er mee stopt doet je startmotor het daarna wel gewoon en slaat hij niet meer aan of gooit hij 'm ook niet meer rond?
Als je denkt dat het een brandstofprobleem is zou ik eens proberen de carburateurs vanuit een extern tankje even van benzine te voorzien en kijken of ie dan blijft lopen.
Heeft dit type trouwens niet een extra tank onder de buddy die met twee slangen verbonden is met de normale tank?
 

wullie

Rookie
11 sep 2004
6
0
Hengelo (ov)
Smoren bedoel ik dat hij wel stationair loopt maar zo gauw je gas geeft stopt de motor ermee. De startmotor draait daarna gewoon en er is ook spanning in de accu alleen slaat hij niet aan! Maar de volgende dag start hij normaal weer, en rijdt als een "trein".
 

wullie

Rookie
11 sep 2004
6
0
Hengelo (ov)
Ja, dit type heeft een "hulp" benzinetank onder het zadel, en is verbonden met de gewone benzinetank. Dit type heeft 2 meters (temp en fuel) in de benzinetank.
 

Alfred.J

Die hard MF'er
5 jun 2003
920
4
Hengelo (Ov)
Klink toch als een brandstofpomp probleem.
Slecht kontakt ofzo. Of als de pomp warm wordt dat het pompmechanisme vast gaat zitten.
 

wullie

Rookie
11 sep 2004
6
0
Hengelo (ov)
Vandaag veel mee gereden. Probleem heeft zich niet voorgedaan!
Motor (max) warm gereden maar brandstofpomp doet het ook bij een warme motor goed!
Toch een vervelend gevoel als je wegrijdt en de motor is niet 100% te vertrouwen.
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Moet denk ik toch wel zoiets zijn als brandstofpomp...........vuil of zo kan ik me niet voorstellen omdat beide cylinders tegelijk stoppen.
Heb je misschien net volgetankt?
 

wullie

Rookie
11 sep 2004
6
0
Hengelo (ov)
Toen het de eerste keer gebeurde was de tank 3/4 leeg. Daarom dacht ik eerst ook aan vuil/verstopping. Maar het gebeurde gisteren ook na tanken met 3/4 volle tank! Kan het een electrisch/electronisch probleem zijn? Aanslag op zekeringen of problemen met gelijkrichter/regulateur ?
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Hoezo dat? Wordt je accu wel bijgeladen? Je vertelde eerder dat je startmotor het gewoon bleef doen dus dan denk ik niet dat je het in die richting moet zoeken.
Als hij stilvalt heb je nog gewoon stroom toch?
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Ik denk toch aan een vuiltje (of een beetje water) dat je op de lange rit misschien bent kwijtgeraakt, of vuil dat in de tank zelf naar een andere "gunstigere" plek is opgeschoven.
 

Wullebolle

MF veteraan
20 dec 2003
7.707
4
53
Belgischen kust
Had vroeger presies hetzelfde probleem met een virago 535. bleek uiteindelijk te liggen aan de benzinereserveknop. Die virago had geen echte benzinekraan. Wel een sensor die indien geactiveerd door te lage benzinestand de elektriek naar de benzinepomp afsloot, waardoor de motor na een km of 5 begon te pruttelen, dan moest je aan het stuur de reserveknop op reserve zetten, en kreeg de benzinepomp weer elektriek, ergo naft! Die sensor was kapot waardoor die kontinu het signaal "tank is leeg" kreeg en dus altijd de benzinepomp afsloot ook bij volle tank. Dan kon je zo een km of 5 rijden met de naft dat de pomp bij het kontakt aandraaien in de carbs had gepompt (het fameuze "rikketikketik" bij contact aan: hoie leger de carbs -bij lang stilstaan bv- hoe meer gerikketik, bij direkt herstarten na sigretten te halen: slegs een rikjetikje). goejkope oplossing zonder werk: reserveknop ALTIJD op reserve laten staan en voortgaan op de kmteller kwa tankinhoud. Meer werk = kontakten & sensor kontroleren en repareren. Meer kosten: sensor LATEN repareren.
 

Wullebolle

MF veteraan
20 dec 2003
7.707
4
53
Belgischen kust
deel 2 (te rap op posten geklikt):
Aan je verhaal te orodelen, denk ik dat je meschien een kapotte sensor hebt, maar meer waarschijnlijk slechte kontakten van sensor naar pomp naar reserveknop, waardoor die soms een fout signaal heeft .... laat es je knop kontinu op reserve staan (hou je km tripteller in de gaten, kwestie van nie zonder naft te vallen) en kijk es of het fenomeen zich ook voordoet? zoja: foute benzinepomp (benzinepomprelais??), zonee: foute sensor/bedrading ....
succes !!