Startprobleem

Dikkie Dik

Die hard MF'er
23 jun 2005
511
0
Hallo, ik heb een probleem met starten, koude start gaat prima maar als het blok op temperatuur is geeft hij niet thuis en moet ik hem aanduwen. Ligt het misschien aan de startmotor? Gr. DD.
 

Dikkie Dik

Die hard MF'er
23 jun 2005
511
0
Accu is twee weken oud, dus die zal nog wel goed zijn. Startrelais weet ik niet
maar die kun je doormeten volgens het wphb, zal ik maandag op mijn werk eens laten checken.
 

joooaaas

MF veteraan
5 feb 2005
2.539
0
34
Woudenberg
www.cbfourclub.nl
Fluke is een merk multimeter.

Het startrelais zou je moeten horen klikken als je op de startknop drukt. Je kan proberen het startrelais even te overbruggen. Dan moet je startmotor ronddraaien.
 

Dikkie Dik

Die hard MF'er
23 jun 2005
511
0
Oke gesnapt, het startrelais hoor ik maar 1 of 2 keer tijdens het starten, heb de accu aan de lader gedaan maar die is defekt denk ik want er is drie keer een zekering door gebrand. Het gaat niet van een leien dakje vandaag. :(
 

thinge

MF veteraan
22 jan 2006
3.153
0
Rotterdam
Klinkt heel erg hetzelfde als wat ik hier dikke 13 volt heb uitgelegd.
Nieuwe accu en zo snel leeg, zekeringen defect enz........Lees het bovenstaande topic eens en zoek naar de link die ik daarin noem.

en laat het ons nog even weten...........natuurlijk
 

Dikkie Dik

Die hard MF'er
23 jun 2005
511
0
Hallo de GSX rijdt weer, ik heb de accu opgeladen en de contacten van de spanningsregelaar schoongemaakt(er was er een gecorrodeerd) plus de massa aansluiting op het frame gereinigd en hij loopt weer als een trein. Ik heb een multimeter gekocht (zijn verrekte handig) en de accu geeft een spanning van 12,5volt als de motor niet draait. Moet goed zijn volgens mij. In ieder geval lijkt het er op dat het probleem opgelost is. Allemaal bedankt voor jullie tijd en reacties.
:Y Gr. DD.
 

thinge

MF veteraan
22 jan 2006
3.153
0
Rotterdam
Vergewis je ervan dat de motor bij 5000 toeren ongeveer 13.5 14.5 volt laad, anders is de accu morgen weer leeg. Lees echt even mijn voornoemde topic. Dit is echt een GS en GSX probleem.

Ik vertek vannacht naar zuid frankrijk dus even geen mail van mij....