startproblemen vtr sp2

RobbieVTRSP2

MF'er
28 mei 2011
179
0
31
gorredijk
net terug van 10 dagen italie, was weer geweldig.

echter halverwege de vakantie wou die op een ochtend niet meer starten, accu leeg. toen hebben we hem aangedrukt, hellingen genoeg daar.
toen ist een paar dagen goed gegaan.

toen de laatste dag voor de terugreis wou die smorgens weer niet. avond daarvoor veel korte stukjes gereden, paar keer gestart en niet echt snelheid gemaakt.
toen heb ik m met start kabels weer aan de praat gekregen. vervolgens heeft ie de terugreis non-stop gedraaid 10 uur lang. thuis aangekomen in het hok gezet.

twee dagen later ben ik er maar s naar gaan kijken, hij starte goed, laadspanning koud stationair gemeten, was 13,5 V. bij 4000 tpm. 14,5 V. leek mij goed. heb ik m even laten warm draaien stationair en toen werd de laadspanning steeds minder op bedrijfstemperatuur. op t laatst 12,3 V ( laad dus niet). toen op 4000 tpm. gehouden en dan klimt ie weer, 12,5 - 13 - 13,5 - 14. dan laad ie de accu weer op naar mijn idee.

maar wat is hier aan de hand?
- ist een accu die op z'n eind is en warm de geest geeft?
- of de regelaar die kuren heeft?
- of de dynamo zelf die het warm begeeft? ( warm op toeren stijgt de laadspanning wel weer dus de dynamo betwijfel ik)

weet een van jullie wat het zou kunnen zijn? of eerder meegemaakt/sp2 kwaaltje?

alvast bedankt!!
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Check eerst van alles of de kabelklemmen goed vastzitten op brandschone accu-polen.

Daarna of de spanningsregelaar niet op een te warme plek zit en wat rijwind krijgt.

Bij de meeste motoren wordt de spanningsregelaar extra heet als het licht niet aan staat.
 

Yakko

MF veteraan
27 jan 2005
1.995
0
39
Breda
www.bochtgemist.nl
Laatst bewerkt: