Stationair toerental loopt op tijdens rijden

MotoChaly

MF'er
26 jun 2003
119
0
35
Leimuiden
Heb sinds twee dagen mijn rijbewijs en dus nu lekker aan het toeren savonds op mijn suzuki gs500e :] Maar alleen heb ik een probleempje als ik een tijdje gereden heb (kwartiertje ofzo) en dan stil sta voor stoplicht bijvoorbeeld is mijn stationair toerental veel hoger, rond de 3000 toeren ipv normaal 1200-1500 ongeveer "? Heeft iemand een idee hoe dit komt en hoe dit op te lossen is?

Mijn Choke staat wel dicht in ieder geval...

Ik hoop wat van jullie te horen! :)

Groeten Ronald
 

Xenon

MF veteraan
17 mrt 2003
1.840
0
56
Uelsen (Dld)
Na 'n kwartiertje issie lekker warm. Misschien staat je stationair toerental gewoon te hoog afgesteld? Stel 't eens gewoon terug in warme toestand.
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Yep, Xenon; heel vaak stellen mensen "stationair" af bij koude motor ...

|(

Maar als het dat NIET zou zijn, dan om te beginnen
1. choke controleren (op perfect sluiten)
2. rubbers aan carb(s) controleren op (perfect gladde montage met eventueel föhn natuurlijk) en poreusheid/ scheurtje(s).
 

Xenon

MF veteraan
17 mrt 2003
1.840
0
56
Uelsen (Dld)
Nou Willem, een te hoog stationair toerental wordt "koud" makkelijk verdoezeld door het gebruik van de choke. Ik weet idd niet hoelang de TS de motor al heeft, alleen dat ie sinds twee dagen rijdt. En over hoe dealers gebruikte motoren kunnen afleveren kan ik over meepraten. Als ie blijft lopen vinden veel (gelukkig niet alle) dealers 't al goed genoeg voor de verkoop.

Enne... was jij niet altijd een voorstander om eerst voor de simpelste oplossing te gaan :?

;)
 
Laatst bewerkt:

tyler99

MF veteraan
6 jan 2004
3.036
0
zevenbergen
Ik zou ook even de gaskabel controleren....

Kijk of deze een kleine vrije slag heeft en beweeg je stuur eens heen en weer als ie warm is en kijk of er verandering van toerental waarneembaar is....
 

damted

MF veteraan
1 nov 2002
4.693
4
59
ZH
Bij GSjes blijven de chokekabels intern wel eens een beetje hangen.
Kijk dus ook op de carbs of de choke werkelijk weer helemaal inschuift, want anders moet je wat aan de choke kabel doen (vervangen of goed smeren)
Als dat niet het probleem is, zou ik de boel eens goed synchroon (laten) zetten.
Vaak blijft het toerental daarna ook meer constant.
 

MotoChaly

MF'er
26 jun 2003
119
0
35
Leimuiden
Bedankt voor de reacties, zal vanavond eens proberen de carb af te stellen bij warme motor en anders de verder gegeven oplossingen proberen. Mocht het nog niet helpen dan horen jullie het wel :)
 

Technolab

MF veteraan
21 jun 2004
14.220
5
Bezoek site
Yep, Xenon; heel vaak stellen mensen "stationair" af bij koude motor ...

|(

Maar als het dat NIET zou zijn, dan om te beginnen
1. choke controleren (op perfect sluiten)
2. rubbers aan carb(s) controleren op (perfect gladde montage met eventueel föhn natuurlijk) en poreusheid/ scheurtje(s).
Snap ik ff niet wat je met föhn wil(bij het omzetten?)
 

Xenon

MF veteraan
17 mrt 2003
1.840
0
56
Uelsen (Dld)
Snap ik ff niet wat je met föhn wil(bij het omzetten?)
[voor m'n beurt mode :P ]

Ik denk dat Willem tijdens de montage gebruik zou maken van een föhn om de rubbers soepel te maken, wat een "gladde" montage mogelijk moet maken :?
Schop maar als ik ernaast zit, Willem })

Want om poreusheid/scheurtjes te kunnen constateren ga je aan de slag met remmenreininger of een ander vluchtig/explosief :P goedje.

[/voor m'n beurt mode]

Persoonlijk lijkt me voor een gladde montage een briesje siliconenspray richting rubbers ook niet verkeerd werken *D ...
 

Xenon

MF veteraan
17 mrt 2003
1.840
0
56
Uelsen (Dld)
Lijkt me wel beetje raar, want het word steeds erger.. niet dat die opeens stationair 3000 toeren draait.
Heb je al iets geprobeerd, MotoChaly?

Wees eens wat specifieker: Hoe lang heb je de motor en hoe lang heb je er last van? Heeft ie voorheen wel laag stationair gedraaid, of weet je dat niet?
 
Laatst bewerkt:

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Het kan toch van alle 2 of 3 dingen samen iets zijn? Als die paar SIMPELE dingen nou ff snel worden zekergesteld dan kunnen die worden afgestreept; daar ben je toch snel genoeg achter?
 

MotoChaly

MF'er
26 jun 2003
119
0
35
Leimuiden
Gisteravond mijn stationair afgesteld bij warme motor. Vanavond motor weer gestart, moest nu wel echt de choke gebruiken, hoefde anders niet. Maar loopt verder perfect dus het probleem is opgelost :) Bedankt allemaal nog voor jullie hulp!
 

Xenon

MF veteraan
17 mrt 2003
1.840
0
56
Uelsen (Dld)
Gisteravond mijn stationair afgesteld bij warme motor. Vanavond motor weer gestart, moest nu wel echt de choke gebruiken, hoefde anders niet. Maar loopt verder perfect dus het probleem is opgelost :) Bedankt allemaal nog voor jullie hulp!
:} dat je nog even de oorzaak hebt gemeld en fijn dat nu het :] pas echt voor je kan beginnen.

Enjoy! 8-)
 

scighera

MF veteraan
21 feb 2008
3.563
2
35
Hengelo OV
dag oma :W

ff een kickje. mijn zxr750L heeft er weer last van maar dan extremer:

starten (moet met choke) gaat super. i krijg weg, choke er gelijk af. Eerstvolgende verkeerslicht 1200rpm.

Blok wordt warmer: 3000rpm stationair bij een paar verkeerslichten verder; ik stel hem bij op 1200. rij weer weg, verkeerslicht verder: 3000rpm, ik kan hem weer bij stellen, even later. weer 3000rpm...

Laat ik hem op 3000rpm staan, dan zakt ie op den duur vanzelf naar 1000rpm (en wil soms weer even opschieten)

ter info
-gas heeft wat speling op de kabel
-choke heeft wat speling op de kabel
-carbs zijn perfect gesynched onlangs
-carbs zijn toen ook gedemonteerd geweest en gereinigd
-geen vreemde dingen bij de gasklep gevonden, sluit keurig

ik ga er vanuit dat het probleem bij de choke (alsnog) of na de carbs moet zitten? of zie ik nog iets over het hoofd?
kan he ook nog voor het luchtfilterhuis zitten? dus de overgang RAMAIR inlaat -> luchtfilterhuis

heb dit probleem 2x eerder gehad 1x ook direct na een beurt) en ging toen vanzelf weg na een week. maar heb dit nu 1.5 week en nog weinig verbetering
 
Laatst bewerkt:

scighera

MF veteraan
21 feb 2008
3.563
2
35
Hengelo OV
ik haal zo de bovenkant weer even los, alle slangen nakijken en met name ook de choke, aangezien bij beide beurten de carbs gedemonteerd zijn geweest voor controle en de choke er pal naast loopt
 

scighera

MF veteraan
21 feb 2008
3.563
2
35
Hengelo OV
ok, alles weer nagekeken. geen kapotte / losse slangen, gaskabel goed, choke kabel goed (ietsje meer speling gegeven en de veer wat strakker gezet.
kijken hoe het vanavond gaat.

Forte 1 heb ik 1.5mnd terug al gebruikt na de beurt, na de garantiebeurt 2wkn terug nog niet gebruikt. heeft het zit om soortgelijk iets weer te proberen (of een alternatief?)