Stuiterend voorwiel tussen de 60 en 80 km p/u

HondaVrouwtje

Rookie
30 aug 2006
3
0
Utrecht
Sinds kort heb ik een 2dehands Honda NX250 die op zich goed is onderhouden.
Alleen bij het rijden tussen de 60 en 80 km stuitert het voorwiel. Daarom heb ik de voorvorkveren laten vervangen door progressieve veren. Je merkt het verschil met remmen en in de bochtjes, echter het probleem van stuiteren blijft.

Wat kan dit zijn?
 

HondaVrouwtje

Rookie
30 aug 2006
3
0
Utrecht
Tja, dat er iets mis is duidelijk. Dat het in de voorkant zit ook.
Ik zat zelf te denken aan een slag in het wiel ofzo.
Jammer dat de monteur die de voorvorkveren gemonteerd heeft geen proefritje heeft gemaakt. Nu heb ik progressieve voorvorkveren en nog een stuiterend motortje.
 

Gieliovd

MF veteraan
12 jun 2006
2.518
1
33
Omg. Alkmaar
Je band kan ook niet goed in de velgrand zitten, dan krijg je ook een stuiter/ hobbelfiets. Had ik namelijk vorige week ook met mijn nieuwe band.

Kijk eens of de band overal gelijk in de velg zit. Het is niet echt veilig rijden zo.
 

peerdeman

MF'er
24 mrt 2006
65
0
42
bovenkarspel
het kan ook wezen doordat hij te lang stil heeft gestaan op een plek, dat je band plat is geworden dat gebeurd wel vaker na een winterstop.
zie als een doorlig plek
 

Wullebolle

MF veteraan
20 dec 2003
7.707
4
53
Belgischen kust
Nieuwe band Nieuwe band Nieuwe band
Definately !

Been there done that, ouwe verstorven band, was helemaal vervormd van jààààrenlang rechtop te staan ... Voorkant = hobbelpaard.
Met een verse band was het probleem helemaal van de baan.

Niet veel langer met je hobbelwiel rijden, dit is gevaarlijk!
 

tmoons

MF veteraan
7 jan 2004
4.054
40
Nieuwe band Nieuwe band Nieuwe band
Definately !

Been there done that, ouwe verstorven band, was helemaal vervormd van jààààrenlang rechtop te staan ... Voorkant = hobbelpaard.
Met een verse band was het probleem helemaal van de baan.

Niet veel langer met je hobbelwiel rijden, dit is gevaarlijk!
I agree!
had het op een GL die een jaar in weer en wind buiten had gestaan... bij 60 km/u een skippie bal....
 

Texan

MF veteraan
18 jan 2004
11.639
0
Nijmegen
I agree!
had het op een GL die een jaar in weer en wind buiten had gestaan... bij 60 km/u een skippie bal....
Ik niet (perse ;) ). Ik kreeg het juist na het erop zetten van een nieuwe band. Terug naar de winkel, band er opnieuw op laten zetten, opnieuw balanceren en probleem bleef. Na een paar honderd kilometer werd het minder en daarna verdween het zelfs.