suzuki bandit start niet (accu, zekering ok)

11 jan 2007
59
0
Motorcollega's:

ik heb vandaag problemen met het starten van mijn suzuki gsf 600s bandit uit 2001. Vorige week heb ik nog een ritje gemaakt. Als ik de motor op contact zet doen de lampen, ledjes, toeter het. maar als ik op mijn ontstekingsknopje duw gebeurt er helemaal niets. totaal geen geluid. (dodemans knop en zekering zijn goed)

wie kan mij helpen?

bedankt
 

RR-Paulus

MF veteraan
2 mei 2003
1.612
0
Hulst
Toch wel de koppeling ingeknepen??

staat tie in z'n vrij?
Als dat zo is, is misschien t koppelingsschakelaartje kapot (even doorverdinden met n splitpennetje oid)

anders de accu leeg/stuk
 

JanB

geblokkeeerd account
24 jan 2003
47.133
7
Ahem..... ben jij één van die mensen die z'n dodemansknop altijd gebruikt om de motor af te zetten? In dat geval zou ik de knop toch maar ff goed nalopen.
 

lexe

MF veteraan
11 nov 2001
4.862
58
vlodrop
slecht contacten dodemans knop maar kan het slecht contact startknop zijn.
contact schakelaar koppeling(handel) of zelfs stekkertjes los.
zekering controleren. ook de accu poolschroeven controleren of die goed vast zitten.
 
Laatst bewerkt:
11 jan 2007
59
0
k ben er achter gekomen de aansluiting op de koppeling zat los. ik dien altijd de koppeling in te houden wanneer ik de motor start. hierbij was het stekkertje los geraakt, wat voor dit probleem zorgde

bedankt
 

kawaidioot

MF veteraan
9 jun 2004
17.974
147
Zevenhuizen (Zuid-Holland)
Wanneer start hij dan niet? als je wel of juist geen olieduk hebt :?

In beide gevallen zal de motor goed starten.
Als het controlelampje blijft branden, uiteraard zo snel mogelijk uit zetten.

Máár,...als de oliedrukvoeler ( geen schakelaar dus maar een 'voeler'..), defect is, dan start de motor niet.
Wanneer het controlelampje niet brandt, controleer eerst het lampje,...is het lampje OK dan de draad van de voeler losnemen en tegen de carterpan houden/tikken,...als het lampje dan brand tijdens die actie, dan is de voeler kapot.
 
Bovenaan Onderaan