TE410 e geen vonk meer , help

toniboy

Rookie
16 apr 2003
22
0
Breezand
Hallo

Mijn zoon heeft een TE410 E , deze hield er gisterenavond zomaar mee op. :?
Probleem geen vonk !, is dit een kwaaltje en komt dit vaker voor.
en wat is de oorzaak? bobine, cdi , enz

motor heeft 4500 km gedraaid, wel vreemd als het nu al stuk gaat, motor verkeerd bijna in nieuwstaat.

Mocht jullie wat weten dan hoor ik het graag.
 
Laatst bewerkt:

martijn12345

MF veteraan
7 feb 2010
1.663
0
29
Misschien bougie kapot, vervang die eens..

Anders volgens het wphb de ontsteking gaan doormeten..

Anders misschien garantie?
 

toniboy

Rookie
16 apr 2003
22
0
Breezand
Bougie is het niet, bougiekabel zelf vonkt ook niet op de massa houdend

garantie, helaas niet particulieren aankoop
 

toniboy

Rookie
16 apr 2003
22
0
Breezand
we hebben een kabelbreuk gevonden van de massadraad ? die op de bobine is gemonteerd (met een oogje)

maar waar gaat die naar toe ? dat kunnen we niet vinden , deze draad trokken we er zo tussen uit.
wat is de functie van deze draad ? de bobine maakt zoal massa als die gemonteerd is (denk ik)
 

martijn12345

MF veteraan
7 feb 2010
1.663
0
29
Ja, kon ff niet op het woord komen:P

Maar die gaat waarschijnlijk naar je contactslot, of dodemans knop.

Als die kabel massa maakt, stopt de motor met draaien doordat 'er geen vonk meer is'
 

toniboy

Rookie
16 apr 2003
22
0
Breezand
Probleem gevonden

Inbus bout los geraakt, heeft de spoel beschadigd,
vreemd bij een blok wat net 4500 km heeft gedraaid. echt dit motorblok heeft geen sleutel gezien ( alleen contact sleutel)
motor was van eerste eigenaar.

nou maar hopen dat we de spoel kunnen redden, tips zijn welkom