Tik/rammel uit blok/carter/versnellingsbak

stefan118

Die hard MF'er
25 mei 2012
451
0
Sinds een paar dagen hoor ik iets raars aan mijn motor (YZF 600R thundercat '98 ).
Als ik redelijk optrek uit stilstand (geen wheely, maar sneller dan sloom optrekken) hoor ik in eerste instantie een paar metaalachtige tikken.
Het was moeilijk om te horen waar het vandaan kwam, en mijn eerste gedachte was richting ketting.
Mijn 2e gedachte was: het komt meer van voren. Een maand of 2 geleden de voorpoten uitelkaar gehad voor nieuwe keerringen....

Het wordt nu voor mijn gevoel (je gaat er op letten) steeds erger, en het wordt ook duidelijker uit welke richting het geluid komt, omdat ik er op let.

Ik hoor het alleen in de 1e en 2e versnelling, misschien doet hij het in de andere ook wel, maar dat hoor ik niet meer door het lawaai.
Inmiddels begint het met 1 of 2 tikken die over gaan in een kort gerammel, en het komt dus echt uit de omgeving van het blok zelf, carter, versnellingsbak of voorste kettingwiel (lager?)

De ketting heb ik gecontroleerd en staat op meerdere punten gemeten niet te strak, kettingwielen en ketting zijn niet versleten. Olie is ook op pijl.

Als ik stil sta in neutraal of versnelling hoor ik niks rammelen.
Ook niet in versnelling tegen een muur aan iets gas geven/koppeling half in.
Het is echt alleen als de motor zeg maar echt belast wordt zoals met optrekken.

Zelf zit ik te denken aan het lager van de uitgaande as, of... en ik heb geen idee of dat kan, want tijdens het rijden merk ik niks raars en het schakelen gaat ook allemaal soepel, een tand van een versnelling afgebroken?
Ik hoor eerst een tik alsof er iets vrij komt wat vast zit ( zeg maar een tik van een inbusbout die vast zit en ineens los komt zeg maar, gevolgd door een kort gerammel.

Rara wat zou dit kunnen wezen, en hoe kan ik simpel (zonder los halen?) het lager controleren?

Het lijkt mij niet het bekende probleem met de 2e versnelling te zijn, omdat het in zn 1 vanuit stilstand wegrijden al gebeurt, en hij valt ook niet terug in neutraal tijdens uitrollen in zn 2. Schakelen gaat in alle versnellingen soepel.
 
Laatst bewerkt:

Zeebonkje

MF'er
3 dec 2009
36
0
Dordrecht
Ik had gelijke klachten bij het vorige blok wat onder m'n Kawasaki Zephyr hing.. Rare tikken met optrekken.. vooral in z'n 2. Alsof er een as uit de versnellingsbak links naar buiten kwam. Uiteindelijk revisieblok op de kop kunnen tikken met ook iets minder km's erop (37.000 op "nieuwe" versus 90.000 op de oude)

Na tijdje het oude blok maar es volledig uit mekaar gesloopt (ook wel leuk om te kijken hoe dat nou in elkaar zit, ik had namelijk niet echt een idee) en het bleek dat er in versnellingsgedeelte van een flink tandwiel een hele en een halve tand mistte....

Marleen.
 

stefan118

Die hard MF'er
25 mei 2012
451
0
Minder fijn...
Maar inderdaad, aan dat naaldlager zou het wel eens kunnen liggen.
Wordt een leuk klusje als het zo is, en als het zo is dan zijn er voor mij 2 opties inderdaad. Wegbrengen voor reparatie want hier begin ik zelf niet aan, of een ander blok.
Andere motor vind ik een minder fijn idee.
 

stefan118

Die hard MF'er
25 mei 2012
451
0
Haha nee geen action olie. Kroon and nothing else!
Ben vandaag bij de dealer geweest, alleen was het best wel behoorlijk druk, dus een afspraak gemaakt voor zaterdag. Dan mag hij zelfs wel een paar dagen logeren voor mij.

Ze hebben terplekke geen testrit gemaakt, maar ze dachten aan de naks.
Mijn mening is dat ie dan ook ratelt als hij stil staat, maar goed, ze gaan nog rijden vanaf zaterdag.

Even ter info en wat meer tijd om na te denken...
Het naaldlager op de secundaire as zit aan de rechterkant van de motor, en het geluid komt duidelijk van links.

Op de rit naar de dealer nog even wezen testen.
20 in zn 1 constante snelheid, dan ff een kort snel rukje aan het gas geeft een tikkend geluid. En het zelfde met 40 in zn 2 stadsverkeer heb ik het dan over. Normaal schakel ik niet met 40 naar zn 2 :)
 
Laatst bewerkt:

stefan118

Die hard MF'er
25 mei 2012
451
0
De kuipdelen zijn er af, en het enige wat er dan zou kunnen "rammelen" in die omgeving zijn een paar kabels.
Die maken dat geluid echt niet.

Als je doelt op losse boutjes en of moertjes, nee, alles is aanwezig en zit vast.
Tenminste... voor zover ik gevoeld heb.
Ook in het verleden geen schroefjes laten vallen op het blok!

Het geluid komt echt ergens tussen de dynamo deksel en het voorste kettingwiel vandaan.
alleen de hoogte geen idee, maar daar het puur is bij hoge belasting, gok ik op iets in de buurt van de bak.
Aan de andere kant, die nokkenasketting(spanner) heeft dan ook eventueel wat te doen als ik logisch denk.

sleutelen en onderhoud doe ik zelf, maar het inwendige van het blok gaat mij te ver, dus als ik met die naks onzin uitkraam, sorrie.
 
Bovenaan Onderaan