tkkende xtz 660

26 okt 2005
94
0
Utrecht
#1
Hallo motormuizen,
ik heb vandaag een xtz 660 gekocht met 23000 km op de klok. Ik heb nu de volgende vraag; Bij stationair toerental tikt hij wat in de kop, alsof er een van de vijf kleppen niet goed gesteld is. Bij verhoging van het toerental naar 2000 en hoger loopt hij weer fluisterstil. Enig idee wat dit tikje zou kunnen zijn?? Ik ga zelf uit dat de klepjes gesteld moeten worden. Ben er vandaag mee van roermond naar utrecht gereden en hij liep als een naaimachine. Het is dus alleen onder de 2000 toeren te horen, voor de rest is ie fluisterstil.
Alvast bedankt voor de reacties....
Sander
ps tis een eencilinder allroad
 
26 okt 2005
94
0
Utrecht
#6
Ben even bij arie molenaar geweest vandaag, deze (adrie red. hoofd werkplaats) zei dat het idd de distribtieketting was. Hij vertelde me dat je hem met de hand nog iets strakker kan zetten waardoor het tikken verdwijnt.Even wat uitleg.... Bout losdraaien, eruithalen samen met de spanveer, daarna iets langere m 6 bout of kruiskopschroevendraaier erin duwen, starten en dan zou je nog een klik moeten horen wanneer hij een nokje verder is geduwd. Dit alles heb ik gedaan maar hij tikt nog steeds en ik heb ook geen klik gehoord toen ik het deed.Hij zei wel dat je het het beste bij een koude motor kunt doen. Dat is bij mij niet helemaal gelukt ( hij was best nog warm, niet heet maar toch...) Wat nu, ik heb geen zin een nieuwe nokkenasketting erin te laten zetten voor een tikje wat hij alleen heeft bij 1500 toeren....
Toch wachten totdat hij helemaal koud is??????
groet sander