Triumph Speed Triple topic deel 53

vlugge_japser

Die hard MF'er
10 okt 2011
423
0
#27
Hallo, ik heb bouten gevonden in de Hubo en ik heb de Arrows opnieuw kunnen bevestigen. Ik heb nu wel opgemerkt dat ik ze wel niet volledig kan vastzetten. Er blijft speling opzitten.
Je kunt de gaten dieper boren en daarna een machine tap M8 er doorheen draaien.

Of gewoon korte boutjes halen bij Horny Bah!
 
15 apr 2013
84
5
34
Heule
#28
Je kunt de gaten dieper boren en daarna een machine tap M8 er doorheen draaien.

Of gewoon korte boutjes halen bij Horny Bah!
Ah bedankt voor de uitleg,Maar ik heb me waarschijnlijk een beetje verkeert uitgedrukt. De bouten zitten vast, maar er blijft speling zitten op de uitlaten. Ik kan ze niet volledig vastzetten. En ik weet niet echt hoe dat komt. Heeft er dat nog iemand van jullie met de Arrows?
 
Laatst bewerkt:

Polly™

MF veteraan
14 feb 2008
2.478
2
Amsterdam
#29
Ah bedankt voor de uitleg,Maar ik heb me waarschijnlijk een beetje verkeert uitgedrukt. De bouten zitten vast, maar er blijft speling zitten op de uitlaten. Ik kan ze niet volledig vastzetten. En ik weet niet echt hoe dat komt. Heeft er dat nog iemand van jullie met de Arrows?
Sluitring of veerringetje er tussen. Moeten het ook niet moeilijker maken dan het is hoor.
 
Laatst bewerkt:

vlugge_japser

Die hard MF'er
10 okt 2011
423
0
#30
Ah bedankt voor de uitleg,Maar ik heb me waarschijnlijk een beetje verkeert uitgedrukt. De bouten zitten vast, maar er blijft speling zitten op de uitlaten. Ik kan ze niet volledig vastzetten. En ik weet niet echt hoe dat komt. Heeft er dat nog iemand van jullie met de Arrows?
Het kan zijn dat dat zo hoort, ik herinner mij een review van YouTube waarbij de presentator zich hierover ook verbaasde.
 
15 apr 2013
84
5
34
Heule
#31
Het kan zijn dat dat zo hoort, ik herinner mij een review van YouTube waarbij de presentator zich hierover ook verbaasde.

Hallo bedankt voor de reactie, dat is inderdaad wel redelijk normaal, maar ze zitten wel heel erg los nu. Eigenlijk zouden ze dat toch niet mogen hebben vind ik. Op de nieuwere uitlaten op de nieuwe speeds hebben ze dat probleem waarschijnlijk opgelost door een spanband te voorzien op de verbinding tussen de uitlaten en uitlaatbochten. Vandaar dat hitteschild denk ik.
 
Laatst bewerkt:

HinZu_86

MF veteraan
7 mei 2008
2.311
5
32
Emmen
#44
Druk? Klinkt als iets digitaals. Een opbelmodem ofzo.

Als ik maar geen internet rekening krijg over 3 weken :+
Ik heb me laten vertellen dat het de boordcomputer is die de ritgegevens aan het verwerken is. Mijn Daytona 675, Street en Speed deden het allemaal.

Is normaal, geen zorgen over maken.
 

tripleklus

MF veteraan
12 mei 2008
7.512
11
61
Soesterberg
#45
Ah bedankt voor de uitleg,Maar ik heb me waarschijnlijk een beetje verkeert uitgedrukt. De bouten zitten vast, maar er blijft speling zitten op de uitlaten. Ik kan ze niet volledig vastzetten. En ik weet niet echt hoe dat komt. Heeft er dat nog iemand van jullie met de Arrows?

Kan je die ruimte niet opvullen met een busje?