Triumph Tiger explorer 1200- spaakvelgen

twannieboy

Rookie
13 aug 2017
1
0
55
Diessen
Ik heb sinds nov 2016 deze motor. Vanaf het begin heb ik problemen tijdens het rijden, het lijkt alsof het achterwiel niet rond is.
Bij een bepaalde snelheid (50-60 km/uur) voel ik een "deinzing". Er is al het een en ander geprobeerd om dit te verhelpen, maar zonder succes.

Is er iemand die dit probleem herkent?? Zijn er mensen die oplossingen hebben? Ik hoor het graag!

Bvd Toine
 

..Mike..

Die hard MF'er
24 mei 2010
706
16
51
Nederland
Motor op de bok en achterwiel rond laten draaien. Zie je dan een slag of een hoogte verschil ?
Zijn je wielen gebalanceerd ?? Ook achter !
 

bananeman1001

MF veteraan
2 feb 2008
11.328
7
dat komt helaas wel vaker voor.
vorige week bij een tiger 800 het 3e voorwiel gemonteerd en die hobbelt ook.
er zit dan een plat stukje waar de velg gelast is.
dat is niet te verhelpen door de spaken te spannen.
vaak is het voorwiel wat hoogteslag vertoont.
de motor hobbelt dan bij genoemde snelheden.
als de motor nog in de garantie valt, naar een triumph dealer.
 

MeanBlueMan

Moderator
Crew
Donateur
8 jan 2003
103.034
651
www.motor-forum.nl
Ik heb sinds nov 2016 deze motor. Vanaf het begin heb ik problemen tijdens het rijden, het lijkt alsof het achterwiel niet rond is.
Bij een bepaalde snelheid (50-60 km/uur) voel ik een "deinzing". Er is al het een en ander geprobeerd om dit te verhelpen, maar zonder succes.

Is er iemand die dit probleem herkent?? Zijn er mensen die oplossingen hebben? Ik hoor het graag!

Bvd Toine
Wat is er dan al gedaan en wat voor effect had dit ?

Is de velg onrond of de band ? Of eventueel zelfs het achtertandwiel ?
 

MeanBlueMan

Moderator
Crew
Donateur
8 jan 2003
103.034
651
www.motor-forum.nl
Dan is TS opgelicht !!


Tiger explorer heeft een aandrijfas ;)
:?

:+ _O-

Mijn mooiste blunder op heel M-F :}
( gelieve niet te gaan zoeken of deze blunder niet toch ergens overtroffen kan worden aub !! )






Nahja, valt er iig 1 optie af, maakt het zoeken makkelijker.
Ik zou gokken op een achterband die 'gewoon' niet helemaal rond is, ergens een uitstulping of iets dergelijks.

Ooit op een Pan European 1300 werkmotor nieuw voorband gekregen. Bij wegrijden direct het idee dat ik op een kameel reed. Echt wobbel, wobbel. Motor naar t buro gereden en andere motorrijder stukje laten rijden, zonder te vermelden waarom hij even erop moest rijden. Hij kwam aan het eind van de straat al terug, hij voelde hetzelfde effect als ik.
Motor stond dus binnen 10 km / 30 minuten weer bij de dealer.

Volgende dag kon ik m weer ophalen. Ze hadden de beide voorpoten geserviced, daar moest t aan liggen !!
Na 300 meter rijden maar weer terug. Motor reed prima voor de bandwissel, nieuwe voorband --> problemen.
Leg er aub een andere voorband op !! Daar ligt het niet aan, zei men.
Ik wil gfd een andere nieuwe voorband !!
Nieuwe voorband, problemen opgelost.

( verhaal kortgesloten binnen onze organisatie, met name de manier waarop men een gepeperde rekening voor de service beurt voorpoten werd neergelegd. Men betaalde gewoon.... zucht... )
 
Laatst bewerkt:

blihi

MF veteraan
25 mei 2011
2.997
8
39
Eindhoven
Had op mijn Tiger 1050 ook zoiets toen ik hem net had. Bij 50 een soort vage trilling, bij 45 of minder niet en bij 55 of meer ook niet meer.

De garage heeft het voorwiel opnieuw gebalanceerd: geen verschil. Ze voelden het zelf ook niet zeiden ze en zeiden dat het wellicht "stick-slip" was in de voorvork. Niets aan te doen.

Uiteindelijk maar gewoon mee doorgereden (dan maar geen 50 ;) )

Bij de tweede bandenwissel sprak de bandenboer me aan dat de wiellagers op waren en inderdaad, die waren duidelijk op. Nieuwe wiellagers (en banden natuurlijk) en sindsdien is het weg.

Wellicht dat de wiellagers dus al wat langer slecht waren en dat bij een specifieke snelheid lieten merken.
 

FastFriend

MF veteraan
13 dec 2002
6.382
5
55
Heerhugowaard
Had op mijn Tiger 1050 ook zoiets toen ik hem net had. Bij 50 een soort vage trilling, bij 45 of minder niet en bij 55 of meer ook niet meer.

De garage heeft het voorwiel opnieuw gebalanceerd: geen verschil. Ze voelden het zelf ook niet zeiden ze en zeiden dat het wellicht "stick-slip" was in de voorvork. Niets aan te doen.

Uiteindelijk maar gewoon mee doorgereden (dan maar geen 50 ;) )

Bij de tweede bandenwissel sprak de bandenboer me aan dat de wiellagers op waren en inderdaad, die waren duidelijk op. Nieuwe wiellagers (en banden natuurlijk) en sindsdien is het weg.

Wellicht dat de wiellagers dus al wat langer slecht waren en dat bij een specifieke snelheid lieten merken.

jaja.....


remblokjes.... :+
 

RR.

MF veteraan
21 feb 2007
14.905
817
56
Den Haag
dat komt helaas wel vaker voor.
vorige week bij een tiger 800 het 3e voorwiel gemonteerd en die hobbelt ook.
er zit dan een plat stukje waar de velg gelast is.
dat is niet te verhelpen door de spaken te spannen.
vaak is het voorwiel wat hoogteslag vertoont.
de motor hobbelt dan bij genoemde snelheden.
als de motor nog in de garantie valt, naar een triumph dealer.
Wel een beetje slordig van Triumph en zijn toeleverancier(s), want het een na laatste model Tiger 955 had hier al last van (aldus mijn dealer).
 
Laatst bewerkt: