Vermogenverlies in de eerste versnelling

Sporty883c

Rookie
4 sep 2004
1
0
44
Breda
De laatste tijd merk ik dat mijn motor (een HD Sportster 883) minder vermogen levert bij het wegrijden. Het gevoel kan ik het beste omschrijven als met een ingeknepen rem proberen weg te rijden. Het blok klinkt een beetje alsof hij verzuipt. Zodra ik in zijn 2 zit is het weg.

Nu vraag ik me af of dit aan mijn rijstijl kan liggen. Normaal rij ik 10 min redelijk rustig, met normaal optrekken e.d. waarna ik meestal wat aggressiever ga rijden. maw Ik zit na stoplichten nogal snel rond de 80/100.
Komt het misschien doordat ik hem in zijn 1 dan wel eens doortrek?
Of komt het doordat ik hem in het begin vrij snel doorschakel naar zijn 2?

Wie kan mij hier een goed antwoord op geven? Is het nu beter om hem in zijn 1 standaard door te trekken tot de 20/30 of moet je juist niet verder dan de 10 gaan in zijn 1?

En misschien wel de belangrijkste vraag, hoe kan ik ervoor zorgen dat ik weer een 'normale' hoeveelheid vermogen op dat achterwiel krijg bij die rode lichtjes?

mzzl
Sporty883c
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Ik denk het eerste aan:

- niet perfect sluitende choke
- vervuild luchtfilter
- half-verstopte vlotterkamer-ventilatie
- sommige typen vlotter-pennetjes met een plastic sluit-puntje (vergrootglas erbij pakken) dat vervormd/versleten kan zijn en dan zowel (en soms wisselend) verzuip-neiging door niet goed sluiten als brandstofgebrek door "kleven" kan veroorzaken.

Check vooral zulke "eenvoudige" dingen voordat je diep gaat zoeken.
 

Aprilia4fun

MF veteraan
11 sep 2002
8.117
64
Noord Holland
zoals hierboven genoemd gooi er eens een flesje forte plus 1 in voor de verontreiniging op te lossen.Hoe zijn je koppelingsplaten? heb je in de andere versnellingen geen problemen? wanneer z`n laatste beurt gehad kleppen stellen etc?
carbs synchronisatie etc.

succes