vochtproblemen daardoor startproblemen

pieter532

Rookie
8 mrt 2004
18
0
Hoi,

Ik heb twee vragen. Na het wassen van mijn CBR600rr '03, en dan minimaal twee uurtjes later ontstaan de problemen. Mijn motor wilt niet starten. Ik hoor de startmotor wel overgaan, maar mijn motor gaat niet aan. Dit heb ik ook tijdens een regenbui gehad, stond ik op de vluchtstrook in de regen. :(

Mijn eerste vraag is: hoe kom ik hier vanaf? Mijn startmotor slaat aan, maar kan de motor niet aan krijgen. Wat zit er tussen de startmotor en de motor? Of moet ik het ergens anders zoeken?

Mijn tweede vraag is: als ik deze problemen heb druk ik mijn startknop in (10 sec), beetje schudden met mijn motor, weer starten, wachten, schudden, etc etc, totdat mijn motor aangaat. Is dit wel verstandig? Maar ja, wat moet ik anders doen?

Alvast bedankt voor reacties.

Groet,
Sandro
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Ik denk dat er vocht in/aan je ontsteking komt, bougie-kabels, bougie-kapjes.

Als een en ander verouderd/ poreus is wordt het erger.

Nat blijven doorproberen lijkt mij niet goed want moeilijk te bepalen hoe de vonk-energie haar weg zoekt.
 

pieter532

Rookie
8 mrt 2004
18
0
bedankt voor jullie reacties.
Ik ben reeds bij de Honda-dealer geweest. Hij heeft het een en ander geprobeerd, maar het is nog niet opgelost. In deze dagen maar weer naar de Honda-dealer.
Groet,
Pieter
 

Zot

De botte fuckman
28 mei 2002
36.810
1.497
www.snelmotoren.nl
Hoe ik deze problemen oplos is simpel.

Met de plantenspuit of de tuinslang deel voor deel nat maken en kijken wanneer de problemen komen. Geef dat ff door aan de dealer. Tis zo simpel dat ze daar soms niet aan denken.